IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> problèmes de démarrage
Invité mimi bricolo
* 10/04/2003 - 23:08
Message #1





Invités






Je possède une Clio de 09/97 1.9d et quand elle est froide elle a du mal à démarrer.



Une fois qu'elle a démarré,il y a de la fumée blanche qui sort du pot d'échappement,



et le ralenti est instable.Je suis obligé d'accélèrer un peu pour que le ralenti se fasse.



Quelqu'un pourrait m'éclairer sur sur les causes??!
Go to the top of the page
 
+Quote Post
Invité eric
* 10/04/2003 - 06:16
Message #2





Invités






sans doute une bougie ou deux de préchauffage HS. déconnecter les fils qui les raccordes et tester les bougie une par une avec un ohmètre. bonne chance
Go to the top of the page
 
+Quote Post
Invité kmel
* 10/04/2003 - 18:18
Message #3





Invités






esske ça le fai ka froid ou tou le tps le probleme de ralenti instable et la fumée blche?

parce ke si cest ka froid, c probablement un probleme de prechauffage du a une ou plusieurs bougies de chauffe ..............jai le mem problem sr ma R19 1.9D mem moteur elle demarre pa bien pui elle tourne pas rond et ensuite ça redevient normal.........g pas envie de changer les bougies vu ke ça koute 20€ la paire sachant ke kan une bougie est morte il vaut mieux remplacer les 4 ( soit 40€ les 4) pour eviter d prochain ennuis

pr savoir si c les bougies st alimenté correctement il sufit ke tu mesure la tension avec voltmetre en DC entre la borne superieur de chak bougie et la masse

si ten as pas rien de + simple tu remplace le voltmetre par une lampe temoin et elle doit sallumer correctement sinon il y a un pb de faisceau entre les bougies et le boitier de pre-postchauffage
Go to the top of the page
 
+Quote Post
Invité mimi bricolo
* 10/04/2003 - 23:03
Message #4





Invités






je me doutait que c'était les bougies mais je voulais avoir confirmation
Go to the top of the page
 
+Quote Post
Invité mimi bricolo
* 10/04/2003 - 23:05
Message #5





Invités






merci beaucoup pour tes conseils
Go to the top of the page
 
+Quote Post
Invité mimi bricolo
* 10/04/2003 - 23:08
Message #6





Invités






pour répondre a ta question,ça le fait seulement quand elle est froide.je te remercie



de tes conseils en tout cas!!!
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 15/12/2017 - 18:03