IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Pb démarrage à froid
Invité will
* 16/04/2003 - 21:19
Message #1





Invités






Bonjour,



j'ai un problème avec ma Punto ELX. Le matin elle a trop de mal à démarrer. Ce matin j'ai été obligé de m'y reprendre à 4 fois pour qu'elle démarre ... De plus, elle fait de la fumée blanche lorsqu'elle démarre.

Ce problème ne se passe que à froid.

J'ai changer mon circuit de préchauffage il y a environ 1 an.



De quoi ca peux venir ?



Merci d'avance
Go to the top of the page
 
+Quote Post
raph
* 11/04/2003 - 10:11
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Vérifie le jeu aux soupapes + le fct de ton système de préchauffage possible qu'une ou plusieurs bougies soient défaillantes+ Un filtre à air et un filtre à gas-oil.

a+
Go to the top of the page
 
+Quote Post
Jeanrey
* 11/04/2003 - 10:12
Message #3


Confirmé
***

Groupe: Membres
Messages: 948
Inscrit: 04/03/2003
Membre No.: 10 721



Bonjour,



C'est quel type de diesel??



JR
Go to the top of the page
 
+Quote Post
Invité christophe
* 16/04/2003 - 21:19
Message #4





Invités






Sur ma ZX, il s'agissait d'une membrane percée dans la pompe a injection, pour le savoir, démarrage ta voiture a froid, dès qu'elle tourne, coupe le moteur, puis redémarre de suite, il elle démarre, il y a des chances pour que ce soit cA.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 16/12/2017 - 19:02