IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> probleme de fermeture centralisee sur ma xantia.j'ai changé les piles,mais cela ne s
Invité jojo
* 10/04/2004 - 21:10
Message #1





Invités






Bonjour a tous

J'ai depuis peu un probleme de fermeture centralisee sur ma xantia.j'ai changé les piles,mais cela ne s'ouvre toujours pas.le voyant de la télécomande s'allume un bref instant puis s'eteint,mais rien ne se passe.est ce que quelqu'un connait ce probleme. merci pour toute reponse
Go to the top of the page
 
+Quote Post
Invité l'enfant
* 11/04/2003 - 18:54
Message #2





Invités






bonsoir,



dans d'autres marques, on peut réalisé, une initialisation, il faut mettre le contact, et appuyer sur la télécommande en meme temps, et avec le contact c'est pas évident et rester ainsi appuyer 3 a 4 secondes, relacher, couper le contact, et essayez la télé commande
Go to the top of the page
 
+Quote Post
Invité mick
* 11/04/2003 - 22:09
Message #3





Invités






tu a un antidemarrage!*

c'est un plip infrarouge ou radio frequence.!

le conseil de l'enfant est juste mais toutes les cles n'ont pas la meme procedure de resynchronisation si

tentè que se soit sa le pb.

pb de cles pe etre ou de recepteur

pe etre boitier decodeur ou alors juste une resynchronisation,tout depend du systeme monte sur ta xantia
Go to the top of the page
 
+Quote Post
Invité glozub
* 11/04/2003 - 22:29
Message #4





Invités






Sur les Xantia, le detecteur se trouve entre les deux pares soleils, sous une petite trappe clipsée. Tu retires la dite trappe, et tu vas trouver les recepteurs en question. Il y a une fiche de branchement, généralement sur la droite de la trappe. Ses contacts sont très fragiles. Tu débranches, et tu rebranches. Normalement, c'est tout bon.

Si jamais la voiture se ferme et se ré-ouvre toute seule, le problème ne vient pas toujours du boitier de commande, ni de la serrure, mais des boutons de fermetures qui sont sur les portières. A démonter avec beaucoup de précaution... Il suffit qu'un seul soit mal positionné pour que la condamnation soit en défaut.

Bon courage...

Par contre si tu as des renseignements pour un temoin d'ABS qui s'allume quand il veut, je suis preneur...
Go to the top of the page
 
+Quote Post
Invité tom
* 14/04/2003 - 21:40
Message #5





Invités






sur ce modele de voiture il y a des problemes de plip la solution: il existe un kit en accesoire citroën ref 945025 bon courrage
Go to the top of the page
 
+Quote Post
Invité GB
* 10/06/2003 - 16:32
Message #6





Invités






Ma solution est de débrancher la batterie pendant un quart d'heure.



En 5 ans, je l'ai fait deux fois, et la fermeture centralisée s'est remise à fonctionner sans autre intervention.
Go to the top of the page
 
+Quote Post
Invité artemisia
* 10/04/2004 - 21:10
Message #7





Invités






j'ai eu un problème ressemblant. Cela ne fonctionnait pas, j'ai changé les piles sans succès. J'ai démonté la télécommande en enlevant le petit vis et en tirant sur la pièce électronique et cela fonctionnait très bien en dehors du boitier de clé. C'était simplement le caoutchouc noir qui n'appuyait pas bien sur le bouton.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 17/12/2017 - 17:57