IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> prob vibration train arriére dès 110km/h sur ford
cedelokiki
* 14/04/2003 - 13:15
Message #1


Confirmé
***

Groupe: Membres
Messages: 30
Inscrit: 25/03/2003
Membre No.: 11 172



bonjour , je possede une ford escort année 96 et j ai un prrob lorsque je roule de 110 à 130 km/h , la partie arrière se met à vibrer énormément ,les pneus sont neufs et équilibrés les suspensions ont 200000km ,mais le contrôle me dit qu'elle sont ok

quelquun aurait il eu le meme prob merci a+
Go to the top of the page
 
+Quote Post
raph
* 11/04/2003 - 23:28
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Les amortisseurs ont combien de kms? fixations vérifiées ?

a+
Go to the top of the page
 
+Quote Post
Invité Ruchette
* 12/04/2003 - 07:10
Message #3





Invités






Refait faire l'équilibrage des roues.A+
Go to the top of the page
 
+Quote Post
bernard34
* 12/04/2003 - 09:33
Message #4


Confirmé
***

Groupe: Membres
Messages: 8 290
Inscrit: 13/03/2003
Membre No.: 10 888



comme ruchette!



salut
Go to the top of the page
 
+Quote Post
Jeanrey
* 12/04/2003 - 14:52
Message #5


Confirmé
***

Groupe: Membres
Messages: 948
Inscrit: 04/03/2003
Membre No.: 10 721



Salut,



Faut peut être faire un alignement des roues ar. par rapport à l'axe

du véhicule, les crabes aussi avance ?????????????





JR
Miniature(s) jointe(s)
Image attachée
 
Go to the top of the page
 
+Quote Post
cedelokiki
* 14/04/2003 - 13:15
Message #6


Confirmé
***

Groupe: Membres
Messages: 30
Inscrit: 25/03/2003
Membre No.: 11 172



je crois que les fixations des amortisseurs n'ont jamais été vérifiée , les amortisseurs ont 200000kms ,merci

a+
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 16/12/2017 - 21:01