IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Pb de démarrage sur Polo (2) TDI AM 2000
Invité CHRISTOPHE
* 21/04/2003 - 09:49
Message #1





Invités






Re-bonjour,





Décidément on en apprend tout les jours. J'ai pris de bonnes initiatives et j'évite désormais de braquer a fond avec mon véhicule ;-)





J'ai une nouvelle fois besoin de vos connaisances, car ma Polo a parfois du mal a démarrer !



Au démarrage : le voyant de préchauffage s'allume plus longtemps que d'habitude, une fois éteint, je tourne la clé de contact, et on dirait que le moteur a du mal a se lancer et tousse un peu !!! Ce problème est aléatoire, peu importe que je sois à chaud ou à froid !



Que se passe t-il ?





Merci de votre patience...

Bonne Journée
Go to the top of the page
 
+Quote Post
raph
* 12/04/2003 - 16:45
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Le plus simple serait déja de vérifier le fct des bougies de préchauf. Kilométrage ? vérification du jeu aux soupapes depuis ??

a+
Go to the top of the page
 
+Quote Post
Invité CHRISTOPHE
* 13/04/2003 - 11:41
Message #3





Invités






Merci :-D
Go to the top of the page
 
+Quote Post
Invité noune
* 14/04/2003 - 14:17
Message #4





Invités






Vérifier l'état des bougie, sinon c'est le boitier de chauffe qui est déféctueux.C'est anormal que le voyant change de temporisation (donc problème de boitié de chauffe).
Go to the top of the page
 
+Quote Post
Invité CHRISTOPHE
* 15/04/2003 - 10:24
Message #5





Invités






Merci !





Je voudrais savoir si ce problème peut endommager mon moteur ?



Je pars ce WE pour Paques et je voudrai pas péter mon moteur !!!



Combien coute ce boitier de chauffe ?







Merci de votre patience

Mr DUQUESNE
Go to the top of the page
 
+Quote Post
Invité laurent
* 21/04/2003 - 09:49
Message #6





Invités






je controlerai la sonde de temperature moteur avant tout
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 14/12/2017 - 02:52