IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Pour Raph: R21 Turbo(2)
Invité felix
* 13/04/2003 - 17:03
Message #1





Invités






Pour memoire comme tu me demande.

Demarrage a froid presque impossible apres 3jours d'immobilisation.

Demarrage tous les jours sans probleme.

Au bout de 3 jours Demarrage sur 2 Cylindre puis 3 ,puis 4 apres inssistance.

Allumage Rénix Intégré,bougies neuve ect..

Aprés ta premiere réponse bonbe antihumiditée sur faiceau d'allumage téte d'allumeur mais toujours le meme probléme.

Comme je disais dans le message précedent un copain a exactement le meme probleme et pourtant ce n'est pas les memes series.

On n'y comprends plus rien puisque lui il a meme changé le faiceau et quelques injecteurs.Merci de te pencher sur ce probléme.Cordialement
Go to the top of the page
 
+Quote Post
raph
* 13/04/2003 - 09:12
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Salut Felix

Bon alors supposons que l'allumage soit Ok,les fils aussi? si tu démarres sur 2 ,3 4 cylindres fo aller chercher du coté de l'injection.A pas la doc, mais je suppose que c'est du Rénix ?

Quand elle ne veut pas démarrer

Vérification de l'alimentation de la pompe à essence et vérif fct relais.

Si tu peux, mesure la pression d'essence dans la rampe à la mise du contact, un simple mano 8 bars à 70 balles avec un té.Vérifie également le fct du régulateur de pression avec le mano.

Ensuite dépose de la rampe d'injection et observe si les 4 injecteurs débitent correctement en actionnant le démarreur (fais attention!!! ) tu risque d'ètre chauve !!!! je me demande si tes injecteurss ne se gomment pas ce qui expliquerait l'histoire de jours ..

Remarque As tu essayé un nettoyant injecteurs?

Maintenant il reste l'histoire de l'enrichissement à froid et la ,soit sonde soit calculo ou cablage mais moins probable étant donné que le lendemain tu démarres.

Attends la suite

bye et bon courage
Go to the top of the page
 
+Quote Post
Invité MECA 37
* 13/04/2003 - 11:38
Message #3





Invités






TES SUGGESTION SON BONNES MAIS LE SOUSIT TU NE LUI A DIS COMMENT CE PRENDRE AVEC LE MANO

IL FAUT QUI'IL PRENNE SUR LE RETOUR POUR PRENDRE LA PRESSION AVEC UN MANO

DE 0 A 8 BARS

IL FAUDRAIT QUE DU PRENNE TES COMPRESSION A FROID ET LES REPRENDRE ACHAUD ET SUIVANT LE RESULTAT CONTROLER LE JEUX AUX SOUPAPES
Go to the top of the page
 
+Quote Post
raph
* 13/04/2003 - 17:03
Message #4


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



On prend sur le retour du régulo pour mesurer le débit de la pompe méca37.

Bye
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 17/12/2017 - 02:24