IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> pb démarrage twingo
Invité joemus
* 15/04/2003 - 21:13
Message #1





Invités






Après une non utilisation du véhicule pendant environ 24 H, le démarrage est difficile (sur 2 ou 3 cylindres) et après quelques coups d'accélérateur c'est OK.

Ce souci n'existe pas si 12 à 15 H de non utilisation !

D'ou cela peut-il venir ?
Go to the top of the page
 
+Quote Post
raph
* 15/04/2003 - 08:19
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Vérifie le fct de ton neimann ou injecteurs (a eu les 2 cas )

bye
Go to the top of the page
 
+Quote Post
raph
* 15/04/2003 - 12:32
Message #3


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Renseignements pris, il faut attendre l'extinction du voyant avant de tenter un démarrage.(Merci Phil).

Rq Sur clio, il préconise le remplacement des injecteurs Bosch par des Siemens.

a+
Go to the top of the page
 
+Quote Post
Invité bimbo
* 15/04/2003 - 21:13
Message #4





Invités






si c'est un moteur type c (avant 96) verifie ta tete de delco elle a peut etre perdu le charbon ou le faisceau de fils bougies est sulfaté.

salut
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 16/12/2017 - 05:43