IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> laguna DTI de 98 qui me pose un pb, le voyant d'injection s'allume au dessus de 120Kmh
Invité gilles
* 17/04/2003 - 00:12
Message #1





Invités






je possède une laguna DTI de 98 qui me pose un pb, le voyant d'injection s'allume au dessus de 120Kmh et quand la voiture est chaude et là plus aucune puissance, il s'éteint par intermittance et là je retrouve la puissance.

Nous avons emmené ce véhicule au garage qui a testé avec la valise et là aucune panne est enregistrée, avez vous déjà eu ce cas.

d'avance merci
Go to the top of the page
 
+Quote Post
Invité sam65
* 16/04/2003 - 16:18
Message #2





Invités






salut gilles

je possede aussi une renault laguna dti1.9 du05/2000

et j' ai le meme pb sauf que je n' ai aucune perte de puissance

mais des que je freine legerement les voyants "serv et injection" s' eteigne comme par magie

et se rallume une fois de temps en temps (1000kms voir plus)

je l'ai faite controler chez 3 concession renault et eux aussi me dises qu'il n'y a rien

renault ma dit qu'il s'agit d' un pb frequent et que meme certaines laguna2 sont de vrai sapin de noel

j ai ecrit a la regie renault et toujours pas de reponse ou de solution

si je recois l'info je te la ferai passer .

sur ceux bon courage et a bientot

s@m65
Go to the top of the page
 
+Quote Post
Invité la puce
* 16/04/2003 - 18:20
Message #3





Invités






bonjour,



je ne connais pas cette marque, j'essai de faire un rapprochement par rapport a d'autres, et autant dire qu'actuellement, nul, n'est a l'abri, avec les incidents électroniques.

pour le premier post, je pense que le véhicule passe en mode secours, c'est a dire que lorsque le témoin s'allume, le calculateur interdit un régime élevé, les causes peuvent etre multiples,

circuit admission (bien s'assurer des conduits adm et de leur étanchéité, sur un 806 j'ai dut travailler une semaine dessus pour me rendre compte que l'échangeur etait légerement félé, assez pour faire ce genre de panne, il y a aussi des électrovannes qui gérent le turbo, et l'EGR, controle de l'étanchéité du turbo,)



pour l'autre post, je pense plutot, a un probléme de masse, l'idéal serait de toutes les refaire voir de les doubler.



ceci dit, ce n'est que des exemples, et il est sur que parmis les cybers, certains connaissent trés bien la marque, et vous répondrons mieux que moi.
Go to the top of the page
 
+Quote Post
raph
* 16/04/2003 - 18:43
Message #4


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Connectique en relation avec la chaleur du moteur sonde ? Tout déconnecter, vérifier et reconnecter et comme dit La puce vérification des masses.

bye
Go to the top of the page
 
+Quote Post
Invité sam65
* 16/04/2003 - 19:04
Message #5





Invités






"la puce" et "raph" je vous remercie pour les conseilles que vous preconisez cependant j'ai deja verifier les sondes et les masses .

je vais les faires doubler! et voir ce que cela donne car je n'y ai pas penser !

sur encore milles merci a tous les deux pour vos conseilles avisees et censer

merci merci merci
Go to the top of the page
 
+Quote Post
Invité meca 37
* 17/04/2003 - 00:12
Message #6





Invités






ta panne

il y a de forte chance que ce soit la vanne egr(vanne de recyglage des gaz d'echappement)

elle est citue sur la droite tu moteur quand tu le regarde (face a toi)sur le collecteur d'admission

demonte la pour contoler son etat
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 14/12/2017 - 06:37