IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> panne electrique 405mi16
Invité maddriver
* 19/04/2003 - 10:34
Message #1





Invités






le vehicule n a aucun eclairage au tableau de bord ne demare pas le voyant de diag moteur s allume sans le contact et le relais de la pompe a essense et toujours aliment en+ meme sans le contact merci d avance de toutes reponse ou conseil
Go to the top of the page
 
+Quote Post
raph
* 18/04/2003 - 00:04
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Bouh quel sac de noeuds! d'abord panne subite ou suite à intervention ?

il semblerait qu'il y a une alimentation en positif pas normale vu que ta pompe tourne sans le contact.

vérification du relais de pompe sinon dépose des fusibles pour voir les conséquences.

Dis nous la suite

bye
Go to the top of the page
 
+Quote Post
Invité oliv
* 18/04/2003 - 00:10
Message #3





Invités






regarde avec le calculateur debranche si la pompe tourne encore
Go to the top of the page
 
+Quote Post
Jeanrey
* 19/04/2003 - 10:34
Message #4


Confirmé
***

Groupe: Membres
Messages: 948
Inscrit: 04/03/2003
Membre No.: 10 721



Salut ,



Si ta pompe à essence fonctionne même contact coupé? contrôle le calculateur? car c'est lui qui commande la pompe. y peut être un mauvais branchement ????

Voir également le relais principal de commande .

A+ JR
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 12/12/2017 - 23:59