IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> passat 2 probleme electrique: lorsque je roule et j'allume me phares mon tableau de bord s'
Invité lionel
* 21/04/2003 - 13:50
Message #1





Invités






j' ai un probleme avec ma passat turbo diesel breack de 1993.

les symptomes sont que lorsque je roule et j'allume me phares mon tableau de bord s'eteint et les aiguilles deviennent folle.

j'ai changer l' alternateur la batterie et cela me le fait toujours.
Go to the top of the page
 
+Quote Post
Invité PP
* 18/04/2003 - 21:38
Message #2





Invités






Probleme de masse mais ou ?

Rien a voir avec la batterie ou l'alternateur t'aurais pu economiser cet argent

Masse TB ou masse caisse. Tu mets un cable de demarrage du - bat vers la caisse pour voir si ca vient de la

bonne chance

A+
Go to the top of the page
 
+Quote Post
Invité poinpoin
* 19/04/2003 - 14:43
Message #3





Invités






il doit manquer la masse sur les feux de ton véhicule, teste l'ensemble des feux de ta voiture en ne placant qu'une seule ampoule à la fois , c'est la seule méthode qui permet de mettre en évidence un pb de masse car lorsque toutes les ampoules sont en place la masse est réaliser par le filament des autres ampoules.
Go to the top of the page
 
+Quote Post
Invité lionel
* 19/04/2003 - 21:02
Message #4





Invités






je remercie d'avance pp et poinpoin pour les conseilles pour mon probleme, et je voudrais savoir si cela pourais venir du circuit imprime du compteur car cette apres midi j' ai rencontrer un mecano mais il n'est pas electricien justement qui travaille pour cette marque et qui pense sans avoir tester la voiture que cela pourais venir de la.
Go to the top of the page
 
+Quote Post
Invité reyder
* 20/04/2003 - 03:04
Message #5





Invités






si tes phares fonctionnent, c'est pas les masses des feux...

ce serait plutot la masse tableau de bord qui a un pb. c'est arrivé d'un coup? aucune intervention ou installation électrique qui coinciderait avec la venue du pb ?

si tu essayes sans rouler ,contact mis, que se passe-t-il ?

ça se produit qu'en phare ? ou en code ? ou en veilleuse ?

si c'est un pb de compteur ça va couter...

@+
Go to the top of the page
 
+Quote Post
Invité lionel
* 20/04/2003 - 13:14
Message #6





Invités






Non. Moteur en route à l'arrêt losque l'on met les phares le tableau de bord s'eteint le voyant bleu des phares s'allume lorsqu'on est en codes.

Le compte-tours au démarrage reste à zéro. Il faut donner un coup d'accélérateur jusqu'à 3000 tours/mn. Il se met à fonctionner normalement.

@+
Go to the top of the page
 
+Quote Post
Invité reyder
* 21/04/2003 - 01:03
Message #7





Invités






c'est pas clair comme panne, difficile d'orienter un diag sans schéma électrique...

en gros ça peut venir :

- d'un pb de masse tableau de bord

- du bloc compteur (mais ça m'étonne qu'il y ait pas de pb si lumières éteintes)

- du comodo d'éclairage (ce qui expliquerait la disparition de l'éclairage tableau de bord et le allumages incorrects des voyants car mélange des infos code, veilleuse et phares dans la commande)

- d'un pb de faisceau.



c'est peut-etre aussi un mélange de ces pannes car l'une pourrait provoquer l'autre.

@+
Go to the top of the page
 
+Quote Post
Invité lionel
* 21/04/2003 - 13:50
Message #8





Invités






je te remercie par avance;des mercredi ou jeudi je vais achete un interupteur pour essayer le mieux je pense et dit aller par elimination.je te laisse mon email et je te tiens au courant.

richard-lionel@wanadoo.fr.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 15/12/2017 - 08:37