IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Rover 200, bruit bizare, un espèce de "tak". quand je freine, rétrograde ...
Invité Rovermen
* 21/04/2003 - 23:07
Message #1





Invités






Bonjour,

récemment, j'ai débranché mon auto radio, et j'ai tiré très fort sur les fils, depuis, il y a un bruit bizarre qui sort du moteur du côté conducteur, le même bruit que quand on met la clim, un espèce de "tak".

La voiture fait ce bruit quand je freine, quand je rétrograde ou quand je perds de la vitesse.

De plus, la lumière à l'intérieur de la voiture déconne et tout ce qui est électronique aussi.

Y a t'il un raport ? Est ce grave ?
Go to the top of the page
 
+Quote Post
Invité JP
* 20/04/2003 - 19:43
Message #2





Invités






Les défaillances électriques proviennent sans doute de l'arrachement " des câbles radio...par contre le "tak"!!! je ne pense pas. Faudrait voir si il n'y a pas un cardan foutu, ou un cylendbloc moteur ou autre ?!?
Go to the top of the page
 
+Quote Post
Invité Rovermen
* 20/04/2003 - 21:45
Message #3





Invités






Et ça se répare facilement pour les défaillances électriques.

C'est pas trop grave ?
Go to the top of the page
 
+Quote Post
Invité Rovermen
* 20/04/2003 - 22:00
Message #4





Invités






C'est encore moi, l'état de ma voiture s'est agravé, les vitres électriques ne fonctionnent plus, l'horloge ne s'allume plus, les témoins lumineux du tableau de bords déconnent.

Que faire pour arranger tout ça ????
Go to the top of the page
 
+Quote Post
pilotin
* 21/04/2003 - 13:30
Message #5


Confirmé
***

Groupe: Membres
Messages: 5 464
Inscrit: 08/09/2002
Membre No.: 7 409



apparemment il y a eu des fils qui se sont débranchés , tu n'a plus qu'à vérifier les branchements ce n'est pas forcément grave ,mais tu risques de te retrouver avec un court jus ou une situation qui empire .

Mais vérifie avec délicatesse et douceur
Go to the top of the page
 
+Quote Post
Invité Rovermen
* 21/04/2003 - 23:07
Message #6





Invités






J'ai simplement remplcé 2 fusibles, par contre pour le bruit bizare, je vais aller voir demain Rover.

Merci pour votre aide !!!
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 16/12/2017 - 07:37