IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> mon diesel ne demarre pas le matin
Invité manlof
* 22/04/2003 - 22:55
Message #1





Invités






j ai 1 ford 1.8diesel tous les matin elle ne veu pas demarrer ou demarre avec beaucoup de mal au bout de 40 secondes se n est pas les bougies ni la batterie aucune prise d air ni les injecteurs et elle a que 160000km je voudrais savoir si il y a 1 additif qui pourrais faire l affaire
Go to the top of the page
 
+Quote Post
raph
* 20/04/2003 - 23:26
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Vérifie le jeu aux soupapes et change tes filtres si ca fait longtemps .

bye
Go to the top of the page
 
+Quote Post
Invité toto
* 21/04/2003 - 00:09
Message #3





Invités






pour demarer je te conseil d attendre l arret de l alimentations de bougies qui vient apres que le voyant s etaigne ton prechaufage sera donc plus long et ta voiture demarera mieux
Go to the top of the page
 
+Quote Post
jacq13
* 21/04/2003 - 08:40
Message #4


Débutant
*

Groupe: Membres
Messages: 2
Inscrit: 21/04/2003
Membre No.: 11 724



bonjour,

J'ai aussi une ford et ce pb s'est posé même neuve, attendez au moins dix à quinze secondes après l'extinction du voyant de préchauffage , voire recommencez le préchauffage avant de démarrer.

jacq13
Go to the top of the page
 
+Quote Post
Jeanrey
* 21/04/2003 - 08:46
Message #5


Confirmé
***

Groupe: Membres
Messages: 948
Inscrit: 04/03/2003
Membre No.: 10 721



Bonjour,



Vérifies le tarage de tes injecteurs, à 160 000 km, ? c'est peut être le problème!!!



JR
Go to the top of the page
 
+Quote Post
Jeanrey
* 21/04/2003 - 08:48
Message #6


Confirmé
***

Groupe: Membres
Messages: 948
Inscrit: 04/03/2003
Membre No.: 10 721



Suite JR à Manlof,



Profites de la dépose des injecteurs pour faire contrôler les compressions.
Go to the top of the page
 
+Quote Post
Invité Benoit
* 21/04/2003 - 09:00
Message #7





Invités






Sur ce moteur là, je parie une baisse des compressions a froid....

Pour la petite histoire, j'avais acheté une FiestaD de 96 neuve, et a froid elle était tjrs un peu réticente ( d'après Ford c'est normal, car la culasse est en fonte!! lol ), et lorsuqe la garantie était passée, j'ai fait moi même la vidange, elle avait 40 000bornes.

Pour démonter ce fichu filtre a huile, et comme je n'aime pas trop me coucher sous la voiture (....) j'ai démonter la pipe d'admission en plastique...et là, j'ai vu que le moteur reniflait deja méchamment de l'huile dans cette pipe....

Je vais chez Ford: c'ets normal, ça lubrifie ainsi le haut moteur...J'ai pris ensuite une ZX TD, qui a actuellment 220 000 km, comme j'ai du refaire dessus le joint de culasse ( aucune n'est parfaite) , j'ai démonté la pipe d'admission, eh ben elle était sèche...

Regarde voir sur la tienne dans quel état elle se trouve...

Benoit
Go to the top of the page
 
+Quote Post
Jeanrey
* 21/04/2003 - 11:06
Message #8


Confirmé
***

Groupe: Membres
Messages: 948
Inscrit: 04/03/2003
Membre No.: 10 721



Salut à tous,



Conclusion: laisser les fords au garage et rouler en ??????????????????

JR
Go to the top of the page
 
+Quote Post
bernard34
* 21/04/2003 - 16:36
Message #9


Confirmé
***

Groupe: Membres
Messages: 8 290
Inscrit: 13/03/2003
Membre No.: 10 888



c est pas parce que tu changes les bougies que le prechauffage marche!!



peut "etre ton boitier de prechauffe deconne

branches une lampe ou un multimetre sur tes bougies

ton boitier de prechauffe est peut etre hs??



salut
Go to the top of the page
 
+Quote Post
Invité claudius
* 21/04/2003 - 21:05
Message #10





Invités






En plus c'est ricain
Go to the top of the page
 
+Quote Post
Invité evolis
* 22/04/2003 - 22:55
Message #11





Invités






ford c est de la MERDE
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 17/12/2017 - 10:18