IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Probleme d'allumage electrique sur une rover 216gsi.
Invité Madreza
* 27/01/2004 - 12:00
Message #1





Invités






au secours !

je ne comprends rien !

ma rover 216 ne demarre plus !

j'ai changé la bobine et la tête du delco !

rien !

elle demarre de temps en temps et coupe ( en general quand le moteur est chaud ) d'un coup !

c'est un probleme electrique !

il n'y a pas de jus qui arrive aux bougies quand je mets le contact !

on m'a dit que ça pourrait être le boîtier electronique !!!!! ohmy.gif( ( c'est cher cet histoire ! )

et aussi que ça pouvait venir de l'allumage elctronique ( ce n'est donc pas la bobine ! ohmy.gif)

est ce que quelqu'un peut me dire ou ça se trouve cet histoire !!!!?????



si quelqu'un a une idée !!!!!
Go to the top of the page
 
+Quote Post
Jeanrey
* 22/04/2003 - 23:20
Message #2


Confirmé
***

Groupe: Membres
Messages: 948
Inscrit: 04/03/2003
Membre No.: 10 721



Salut,



Le tout est de connaître le type d'allumage qui équipe la rover???

Car il existe plusieurs modèles, et en fonction du type les solutions sont differentes

Exemple:

- type à impulsion magnétique (dans l'allumeur-)

- type à effet hall (dans l'allumeur)

- type intégral (l'allumeur ne contient que le rotor de distribution )



JR
Go to the top of the page
 
+Quote Post
Invité madreza
* 23/04/2003 - 00:25
Message #3





Invités






heu, dans l'allumeur, j'ai le retor de distribution, et la bobine !

je ne pense pas que ça soit à impulsion magnetique ni à effet hall !

c'est une rover assez vieille ( 1993 )

à priori je dirai type integral !!!! ( j'ai bon ???? ohmy.gif)
Go to the top of the page
 
+Quote Post
Invité joateul
* 27/01/2004 - 12:00
Message #4





Invités






j ai le meme probleme que toi j ai une 216 gti 16s twincam modele 92 et ton probleme vient du module d'allumage.

Les symptomes:

- la voiture démarre bien puis des qu'elle est chaude elle se coupe ensuite des qu'elle est froide elle repare.

Ce module ne coute qu'a peu pres 50 euros donc essaie de ne pas te faire avoir par un garagiste malhonnête.

Salut ++
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 17/12/2017 - 04:31