IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> autoradio: lorsque je coupe le contact je perds mes mémoires
Invité diego
* 28/04/2003 - 11:41
Message #1





Invités






Bonjour à tous,j'ai voulu changer mon autoradio sur ma volskwagen New Beetle, le problème c'est que lorsque je coupe le contact je perds mes mémoires;on m'a dit que les deux fils + d'alimentation étaient inversés, mais comment faire??merci d'avance
Go to the top of the page
 
+Quote Post
Invité lucky
* 24/04/2003 - 18:54
Message #2





Invités






tu doit controler le plus permanent

et tu dois controler le plus apres contact.



je m'explique



quand tu met le contact et que le moteur tourne tu dois avoir deux plus donc deux fils avec du courant.



bon quand tu arrete le moteur et que tu enleves la cle de contact tu dois avoir un fil qui donne du courant et l'autre n'en donne plus



donc tu a reperer le fil qui n'en donne plus et sa s'est le plus apres contact.



et celui qui en donne encore memes que la cle est enlever et le moteur arreter est celui qui donnent le courant au memoires.



@ plus et bon montage
Go to the top of the page
 
+Quote Post
Invité athmane de Barika
* 24/04/2003 - 20:21
Message #3





Invités






Salut, c'est evidemment comme la réponse ci-dessus, mais j'explique

l'autoradio posséde 02 entrées de courant ( + 12v) et une entrée (-12v)

l'une des entrées plus est reservée au mémoire de l'autoradio et l'autre à la mise en

marche de ce dernier, c-à-d le premier doit être toujours alimenté même si le contact ne l'ait pas, normalement ce fil porte une couleur jaune. bon courage
Go to the top of the page
 
+Quote Post
Invité carsound
* 25/04/2003 - 23:41
Message #4





Invités






Salut mec, j'ai eu un problème similaire sur une passat, et c'était en fait le fusible quia vait sauté.Regarde dans la boite a fusible, si le fusible du poste est opérationnel.Sur la passat c'était la même chose, dès que on enlevait la clé, le poste s'éteignait et les mémoires disparaissait.Jette un coup d'oeil a la boite a fusible, on sait jamais, répond moi stp pour me dire si c'était ça ou pas.bon courage
Go to the top of the page
 
+Quote Post
Invité jules
* 28/04/2003 - 11:41
Message #5





Invités






Sur une fiat uno, j'ai eu ce pb mais c'était parce qu'il existe deux position pour le fusible radio. En le décalant, on a la radio qui fonctionne même sans le contact (plus besoin de la clé) et je ne perdais plus mes stations. En espérant que ça te servira...
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 18/12/2017 - 18:53