IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> voyant batterie restant allumé apres demarrage
Invité shaker
* 25/04/2003 - 19:56
Message #1





Invités






salut a tous



g un petit problème sur mon escort 13HCS de 94 lorsque je démarre le voyant de batterie rest allumé tant que j'accelere pas je doute de l'alternateur qu'en pensez vous?

merci
Go to the top of the page
 
+Quote Post
Jeanrey
* 25/04/2003 - 16:01
Message #2


Confirmé
***

Groupe: Membres
Messages: 948
Inscrit: 04/03/2003
Membre No.: 10 721



Salut,



Contrôles le débit (charge) de ton alternateur , avec un voltmètre que tu

branches aux bornes de la batterie.



Exemple de contrôle:

-- Tension à vide : au ralenti = 13,6 volts,14,6 v ,si < 13,4 volts, charge insuffisante, contrôler l'aternateur



-- Tension en charge ,à 2 000 t/mn , phares,+ chauffage, +clim, .= 13,8 à 14,4 v.

= bon

-- Si tension > 14,6 v, 14,8 v = surtension en volts , remplacer le régulateur.



A+ JR









.
Go to the top of the page
 
+Quote Post
Invité meca 37
* 25/04/2003 - 19:54
Message #3





Invités






tres frequent chez ford

pas grand chose a y faire a part changer l'alternateur

mais des frai inutile
Go to the top of the page
 
+Quote Post
algo
* 25/04/2003 - 19:56
Message #4


Confirmé
***

Groupe: Membres
Messages: 1 608
Inscrit: 15/12/2002
Membre No.: 9 109



mefie toi car ça m'ai arriver et c'etait simplement la courroie d'alternateur!!!!!
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 14/12/2017 - 06:37