IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Probleme sur vitres électrique Opel vectra
Invité claudius
* 04/05/2003 - 21:52
Message #1





Invités






Bonjour voila mon souci elles ne fonctionnent plus les fusibles sont OK j' aurais aimer savoir le brochage du connecteur dans la portiere merci de votre réponse c' est une 2.0 essence modèle 1991 A+ merci encore
Go to the top of the page
 
+Quote Post
Invité uzul
* 26/04/2003 - 15:53
Message #2





Invités






va chez feux vert acheter un bouqin technique (haynes par exemple)
Go to the top of the page
 
+Quote Post
Invité claudius
* 26/04/2003 - 15:58
Message #3





Invités






Merci de ta réponse je pensais que quelqu'un aurait eu ce type de panne donc m' aiguiller dans mes recherches merci car meme bonne journée
Go to the top of the page
 
+Quote Post
raph
* 26/04/2003 - 22:46
Message #4


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Salut Claudius.

Inversion de polarité pour obtenir les deux sens de rotation du lève -vitres donc à vérifier .

Bye
Go to the top of the page
 
+Quote Post
Invité claudius
* 26/04/2003 - 23:53
Message #5





Invités






Merci de ta réponse mais le problème est plus grave car il y a 6 fils sur ce connecteur . Et je ne sais pas comment géré les vitres si au milieu il ya un relais ,un ordinateur qui gère le système des vitres enfin merci pour les réponses donnés bonne soirée
Go to the top of the page
 
+Quote Post
Invité troxy
* 02/05/2003 - 10:14
Message #6





Invités






Ya deux solutions :

Si tu as des vitres à commande impulsionnelle c déja plus compliqué ...



Sinon, tu prends ton inter et tu regarde le contact qu'il fait quand tu appui pour descendre la vitre (généralement entre un fils rouge (le +) et un autre. Ensuite tu fais tombver la garniture de la porte (bon courage) et tu ammènne directement un + sur ce fil et tu voit le moteur : si rien ne se passe, essaye de lui mettre une batterie 12V directement au cul (ca peut le décrasser s'il est oxydé) sinon c'est qu'il est mort. Si par contre il marche bien, c'est ton bouton à changer ! Si il y a un relais entre le boutons et le moteur, tu regarde sur le relais ou est censé etre le contact. Et tu remplace le contact du relais par un fil. Si ca amrche c'est que le relais est mort. Sinon, meme manip que precemdemnt !
Go to the top of the page
 
+Quote Post
Invité claudius
* 04/05/2003 - 21:52
Message #7





Invités






Merci très sincèrement de ta réponse apparemment il y a un relais entre la porte et la commande j' avais déjà essayé tout ce que tu m' as dit mais car meme merci de tes très bons conseils bonne soirée A+
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 17/12/2017 - 02:44