IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> probleme de demarrage sur booster mbk
pierry
* 29/04/2003 - 19:21
Message #1


Débutant
*

Groupe: Membres
Messages: 2
Inscrit: 27/04/2003
Membre No.: 11 885



bonjour



j'ai un problème de démarrage sur le booster .

je vous explique la panne mon fils roulait et brusquement l'engin à calé et plus moyen de le démarrer et tant à autre il y a une petite détonnation au pot

il y a un nouveau carbu. un piston ,bougie ,anti -parasite ,et galets neufs

pourriez-vous m'éclairer sur cette panne je vous remercie



bader pierre bader.pierre@wanadoo.fr
Go to the top of the page
 
+Quote Post
Invité MAT
* 27/04/2003 - 18:20
Message #2





Invités






regardez la batterie recharge la ou demonte la bougie mete un coup de brosse sur l'electrode normalement sa devrai demarer.
Go to the top of the page
 
+Quote Post
Invité lokat
* 28/04/2003 - 19:56
Message #3





Invités






Pas de problème de batterie, un booster ca demarre sans batterie, c'est un allumage CDI indépendant de la batterie, ca démarre au kick.



Déjà, est-ce qu'il y a de la compression ?

Après est-ce qu'il y a de l'allumage?

Et est-ce qu'il y a de l'essence?
Go to the top of the page
 
+Quote Post
pierry
* 28/04/2003 - 22:13
Message #4


Débutant
*

Groupe: Membres
Messages: 2
Inscrit: 27/04/2003
Membre No.: 11 885



POUR LOKAT

COMPRESSION OK

ESSENCE OK

POUR L'ALLUMAGE A L' anti-parasite il y du jus par- contre à l'allumage electronique

j'ai à peine 3volt au moment du démarrage et au kick il ne démarre pas



pierry et encore merci
Go to the top of the page
 
+Quote Post
Invité lokat
* 29/04/2003 - 19:20
Message #5





Invités






Si il y a du jus à l'anti parasite cad un étincelle d'au moins 3 à 5 mm entre le fil Haute Tension et la masse, c'est que tout ce qu'il y a avant est bon (rotor, stator, capteur, cdi, coupe contact)donc cela viens d'après : antiparasite ou bougie=>pour être sûr, mettre la bougie dans l'antiparasite et regarder en mettant la masses de la bougie à la masse si l'étincelle qui se produit entre les deux éléctrodes (centrale et masse) est bien centrée, si elle a tendance à partir sur les côtés c'est que la bougie est "claquée" si il n'y en a pas , c'est que la bougie ou l'antiparasite fait défaut.

Le mieux étant de changer les deux pièces en même temps, ca ne coute pas très cher .

environ 21 à 24 francs la bougie (pas habitué encore à l'euro désolé).

Par contre c'est rare mais ce qu'il peut se passer , c'est un décalage du volant moteur mais regardez avant ce que j'ai dit plus haut.

Pour les 3 volts , ou avez vous pris cette tension ? Je ne vois pas ....?
Go to the top of the page
 
+Quote Post
Invité lokat
* 29/04/2003 - 19:21
Message #6





Invités






Si il y a du jus à l'anti parasite cad un étincelle d'au moins 3 à 5 mm entre le fil Haute Tension et la masse, c'est que tout ce qu'il y a avant est bon (rotor, stator, capteur, cdi, coupe contact)donc cela viens d'après : antiparasite ou bougie=>pour être sûr, mettre la bougie dans l'antiparasite et regarder en mettant la masses de la bougie à la masse si l'étincelle qui se produit entre les deux éléctrodes (centrale et masse) est bien centrée, si elle a tendance à partir sur les côtés c'est que la bougie est "claquée" si il n'y en a pas , c'est que la bougie ou l'antiparasite fait défaut.

Le mieux étant de changer les deux pièces en même temps, ca ne coute pas très cher .

environ 21 à 24 francs la bougie (pas habitué encore à l'euro désolé).

Par contre c'est rare mais ce qu'il peut se passer , c'est un décalage du volant moteur mais regardez avant ce que j'ai dit plus haut.

Pour les 3 volts , ou avez vous pris cette tension ? Je ne vois pas ....?
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 13/12/2017 - 17:13