IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Est il normal que le vase d'expension de mon express déborde fréquement ?
Invité keisiha
* 29/04/2003 - 01:15
Message #1





Invités






Bonjour,

Est il normal que le vase d'expension de mon express déborde fréquement mais aussi le ventilo ne se mette pas en route : problème sans doute lié.

Pourtant mon garagiste ma dit que cela venait du joint de culasse.

Est ce possible? Le ventilo fonctionne je l'ai shunté et il tourne
Go to the top of the page
 
+Quote Post
Invité omer
* 28/04/2003 - 12:33
Message #2





Invités






Change le contacteur et le thermostat (il en existe qui déclenchent à plus basse t°), désoxydes les contacts du relais (important), et surtout, fais une purge correcte du circuit d'eau.
Go to the top of the page
 
+Quote Post
ben128
* 28/04/2003 - 12:38
Message #3


Confirmé
***

Groupe: Membres
Messages: 240
Inscrit: 02/04/2003
Membre No.: 11 348



cullasse deformé a tout les coups c est ca car le defaut de renault sur 1.6 ou 1.9 d leur cullasse elle sont fragille comme miantenant le hdi chez peugeot c est la meme merde trop fragille tout ca
Go to the top of the page
 
+Quote Post
Invité hightec
* 28/04/2003 - 20:09
Message #4





Invités






C'est sûrement le joint de culasse, une petite fissure c'est faite entre la zone chambdre de combustion et un passage de liquide de refroidissement ce qui améne de l'air sus pression dans le circuit d'eau d'ou le débordement.
Go to the top of the page
 
+Quote Post
liberte
* 28/04/2003 - 23:10
Message #5


Confirmé
***

Groupe: Membres
Messages: 198
Inscrit: 13/02/2003
Membre No.: 10 253



bonsoir,



pour Ben 128



désolé mais en HDI, il n'y a pas de problème de culasse, et pour cause, ce moteur ne chauffe pas,



il y a d'autres incidents, liés avec l'électronique, et le multiplexage mais trés rare avec les moteurs
Go to the top of the page
 
+Quote Post
Invité Elsato 62
* 29/04/2003 - 01:15
Message #6





Invités






Salut ,

Un ami avait eu un probléme identique à cause de sa pompe à eau ( les pâles internes s'étaient désagrégées , d'ou la mauvaise circulation ) .

Si aprés les conseils de Omer ça ne s'arrange pas , tu peux toujours essayer de regarder de

ce côté là !!

Bon courage et à un de ses quatre !!?

Tchao .
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 18/12/2017 - 05:27