IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> voyant liquide refroidissement allumé aprés changement joint culasse
Invité gil
* 10/05/2003 - 23:49
Message #1





Invités






sur Rover (moteur405), le joint de culasse vient d'être changé (aprés 110 000 km);

2 questions;

1) le garage me demande de repasser ds 1000 km pour 2 éme serrage;

est ce normal ?

2) le voyant témoin liquide de refroidissement reste allumé, bien qu'il y ait de l'eau ds bocal; le garage dit que c'est le temps que "ordinateur" le prenne en compte;

Si il ne s'éteint pas à la 2éme vérif, il fera un "resert";

j'ai pas tout compris

Quelqu'un peut il m'éclairer ?

merci d'avance
Go to the top of the page
 
+Quote Post
Invité gwa58
* 29/04/2003 - 21:58
Message #2





Invités






1) Le resserrage de la culasse est normal après 1000 KM (tassement du joint)

2) Ce n'est pas un resert mais un reset (mot anglais commun signifiant réinitialisation)





@+
Go to the top of the page
 
+Quote Post
Invité gwa58
* 29/04/2003 - 22:15
Message #3





Invités






Suite à réponse de tt, je n'ais jamais vu une voiture sur laquelle la culasse n'est pas à être resserrée après remplacement du joint à 1000 km. (ceci dit, je ne connais pas toutes les marques...).

Sur golf diesel type1, serrage de la culasse à la clé dynamomètrique 8.5 mkg puis serrage angulaire de 90° (à froid) puis à nouveau 90° (à chaud) puis après 1000km, resserrage 90 ° ,cela avec vis neuves et lubrifiées. Sans commentaires (données constructeur).
Go to the top of the page
 
+Quote Post
bernard34
* 30/04/2003 - 07:49
Message #4


Confirmé
***

Groupe: Membres
Messages: 8 290
Inscrit: 13/03/2003
Membre No.: 10 888



a mon avis , pour le voyant il se fout de toi,(ou il ne comprends rien)



salut
Go to the top of the page
 
+Quote Post
Invité grizzli
* 30/04/2003 - 10:32
Message #5





Invités






Pour le resserage ce n'est pas anormal par contre pour ce qui est du voyant ce n'est pas logique: question: pourquoi ne pas avoir fait de reset tout de suite?

Non, le pb viens surement d'un pb de purge, il doit y avoir de l'air prisonnier au niveau du capteur. Ce n'est pas dramatique en soit et cela devrait se résorber avec le temps
Go to the top of the page
 
+Quote Post
Invité fabert
* 30/04/2003 - 10:35
Message #6





Invités






Il s'agit probablement d'une sonde de température hs .Regardes sur ton vase d'expansion ,normalement il y a une sonde de niveau du liquide de refroidisement,déconect la,il est probable qu'elle est HS (fréquent chez vw).

Tiens nous au courrant.
Go to the top of the page
 
+Quote Post
Invité Pseudo
* 10/05/2003 - 23:49
Message #7





Invités






Bonjour,



Le clacage d'un joint de culasse est la conséquence d'un certains nombre de problèmes et notamment:



- pb de calorstat (thermostat)

- pb de thermocontact (ou ce qui en fait office)

- pb de matériel de refroidissement (pompe à eau, radiateur à moitié bouché ventilateur etc ..)



J'espère que tu as controlé et éventuellement changé ces éléments (au moins pour les moins onéreux) , sinon tiens toi prêt à rechanger de joint .....



@+
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 14/12/2017 - 10:04