IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> pb de démarage sur golf tdi
Invité inesam2001
* 03/05/2003 - 00:07
Message #1





Invités






SALUT j'ai une golf 3 tdi de 1994 elle a 206000km le matin j'ai du mal a démarer je dois insister et quand je démare il y a de la fumée noir qui sort .Aussi quand j'arrete la voiture plus de 4h j'ai du mal a redémarer parcontre a chaud elle démarre bien et sur route il n'ya pas de probléme de puissance. J'ai vérifier les bougies elles sont bonnes j'ai aussi vérifier le préchauffage c'est ok,maintenant on m'a dit que le préchauffage ne se fait que l'orsque le moteur est frois.J'ai étai voir un mécano qui m'a dit que le moteur doit etre fatigué et que tous ce qui est wolswagen et audi on se probléme aprés 150000km. Quest ce que je peux encore controler. MERCI
Go to the top of the page
 
+Quote Post
Invité TIEPHAINE
* 02/05/2003 - 19:25
Message #2





Invités






VERIFIE L ETANCHEITE DES PORTES INJECTEURS PUIS LE RESTE DU SYSTEME D ALIMENTATION.
Go to the top of the page
 
+Quote Post
Invité fred
* 02/05/2003 - 20:07
Message #3





Invités






est ce que tu a verifier les sondes de temperatures d'eau car c est eu qui donne l'info
Go to the top of the page
 
+Quote Post
Jeanrey
* 02/05/2003 - 20:10
Message #4


Confirmé
***

Groupe: Membres
Messages: 948
Inscrit: 04/03/2003
Membre No.: 10 721



Salut



Je crois qu'il faudrait contrôler les compressions , et seulement aprés voir la suite, profiter de la dépose des injecteurs pour les faire contrôler.

.

A+ JR
Go to the top of the page
 
+Quote Post
Invité Elsato 62
* 03/05/2003 - 00:07
Message #5





Invités






Salut ,

J'ai le même problème sur ma voiture qui est une Audi 100 TDI d' Octobre 93 .

Je suis aller faire un diagnostique chez VAG qui connait le problème ......

Cependant , ils ont tout de même brancher à la prise la" malette magique "...

Verdict : rien d'anormal !!!!

En fait , et le mécano du garage me l'avait dit à mon arrivée , le problème vient de l'usure d'un axe dans la pompe d'injection ce qui provoque une infime " prise d'air " dans le circuit d'alimentation de

gazoil ou plus exactement une perte de charge dans le corps de pompe .

C'est un problème qui se produit sur les première génération de TDI et depuis les pompes ont été adaptées ....

Donc , les symptômes , premier démarrage difficile et les autres si tu t'arrètes plusieurs heures de

suite , viennent de la perte de charge qui oblige lors du redémarrage à forcer sur le démarreur afin

de faire plusieurs tours de pompe pour remonter une pression suffisante dans le circuit pour l'auto-allumage par échauffement + pression haute.

Vu le prix d'une pompe ( même en échange standard ) j 'ai pour l'instant opté pour un changement de batterie + un bon chargeur et je m'en sort en ayant comme contrainte la recharge régulière de cette dernière assez souvent ( pour le coup mon démarreur tient et j'ai aussi la facilité d'avoir mon garage chez moi en sous-sol )

Sinon ma conso et les perfs n'ont pas varié d'un iota .....

Donc et pour conclure !!! nos voitures sont assez vieilles , mais si tu n'as pas la facilité et que tu assez

de " tunes " je te conseille de changer la pompe qui doit quand même être moins onéreuse pour une Golf ... encore que .... !!!!!???

Allez ? pas de bla-bla , des résultats !!

Tchao .
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 06/12/2016 - 10:15