IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> prechauffage golf4
Invité doumé
* 03/05/2003 - 13:20
Message #1





Invités






mon voyant de prechauffage clignote en roulant (golf4 110cv) que doit je verifier
Go to the top of the page
 
+Quote Post
Invité fred
* 02/05/2003 - 20:04
Message #2





Invités






verifie si tes stop fonctionne si ca ne marche pas remplace le contacteur stop a la pedale
Go to the top of the page
 
+Quote Post
Invité fred
* 02/05/2003 - 20:04
Message #3





Invités






verifie si tes stop fonctionne si ca ne marche pas remplace le contacteur stop a la pedale
Go to the top of the page
 
+Quote Post
Jeanrey
* 02/05/2003 - 20:07
Message #4


Confirmé
***

Groupe: Membres
Messages: 948
Inscrit: 04/03/2003
Membre No.: 10 721



Salut



Vérifies si le relais n'est pas court -circuité , avec un voltmètre , lampe témoins,

en branchant sur le cable d'alimentation des bougies, moteur chaud et tournant ,pas courant , lampe éteinte.



JR
Go to the top of the page
 
+Quote Post
Invité piou77 ( vw-audi- )
* 03/05/2003 - 11:41
Message #5





Invités






salut





le contacteur de stop est tres certainement la cause a votre probleme ( mais vosfeux stop peuvent tres bien fonctionnés )

c est un contacteur 4 poles ( 2 pour le circuit des feux et 2 autres pour le boitier moteur ) donc les stop peuvent tres bien fonctionnés sur une partie du contacteur et ne pas envoyé l info au boitier moteur via le 2eme circuit du dit contacteur de stop .





voili-voilou



@***
Go to the top of the page
 
+Quote Post
Invité doumé
* 03/05/2003 - 13:20
Message #6





Invités






merci il s agissait bien d un probléme d ampoules grillées sur le circuit de freinage,bizarre comme alarme.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 17/12/2017 - 17:46