IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> temoin d'huile allumé a froid
Invité titi35
* 05/05/2003 - 13:36
Message #1





Invités






en demarrant mon auto une 2 l 16s laguna mon temoin d'huile est resté allumé et s'est eteint au bout de 10/15 minutes , le niveau est bon, cela est dut a quoi? merci pour vos reponses ( cela est arrivé 3 fois maintenant cela ne le fait plus mais cela m'inqiete quand meme)
Go to the top of the page
 
+Quote Post
Jeanrey
* 05/05/2003 - 09:14
Message #2


Confirmé
***

Groupe: Membres
Messages: 948
Inscrit: 04/03/2003
Membre No.: 10 721



Bonjour,



Plusieurs possibiltés :

1° mano défectueux, donc à remplacer

2° viscosité de l'huile trop fluide, mettre 10/40 ou 15/40

3° usure de la pompe à huile, ou clapet de pompe défectueux,

4° km moteur >

A+ JR
Go to the top of the page
 
+Quote Post
Invité titi35
* 05/05/2003 - 09:20
Message #3





Invités






au niveau kms 46000 bornes et je l'ai achetée neuve
Go to the top of the page
 
+Quote Post
Jeanrey
* 05/05/2003 - 10:02
Message #4


Confirmé
***

Groupe: Membres
Messages: 948
Inscrit: 04/03/2003
Membre No.: 10 721



Suite JR





Corriges quand même (1) (2) et seulement aprés (3)

Tchao JR
Go to the top of the page
 
+Quote Post
bernard34
* 05/05/2003 - 13:36
Message #5


Confirmé
***

Groupe: Membres
Messages: 8 290
Inscrit: 13/03/2003
Membre No.: 10 888



peut etre filtre a huile encrassé si le temoin de pression d huile fait office de temoin de colmatage



salut
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 15/12/2017 - 04:53