IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> déchargement progressif de batterie
Invité alacira
* 12/05/2003 - 14:15
Message #1





Invités






bonjour à tous,



j'ai un problème avec la batterie d'une audi 100 de 1993 .

j'ai mis une nouvelle batterie,car je pensais que la précédente n'était plus valable, mais comme avec la précédente, elle se décharge lorsque je suis à l'arrêt.Si je ne roulle pas pendant trois jours ,la batterie est vide. Comment puis-je déterminer l'origine de la perte de charge ?



bisous



Alacira
Go to the top of the page
 
+Quote Post
gino
* 05/05/2003 - 16:42
Message #2


Confirmé
***

Groupe: Membres
Messages: 410
Inscrit: 13/08/2002
Membre No.: 6 923



Alacira



Contrôle si l’éclaireur du coffre AR ne reste pas allumé ?





Consommation d’une montre : 5 mA !

Consommation d’un poste radio 15 mA !

Consommation d’une alarme 30 mA !



@+Gino
Go to the top of the page
 
+Quote Post
Invité lokat
* 05/05/2003 - 19:16
Message #3





Invités






Il faut brancher un ampèremetre en série sur le + de la batterie et voir combien il y a de consommation.

par rapport à ce que dit gino, il ne faut pas avoir trop de consommation cad 50 mA à peut près.

Mais si il y a par exemple 1 ampère de consomation, ta batterie si elle fait 60 Ah sera déchargée en 2 jours 1/2.

Donc pour 3 jours de décharge , si elle fait toujours 60 Ah c'est qu'il y a un peut moins de 1 Ampère de consomation.

Pour trouver ta panne il faut laisser l'ampèremètre de branché et voir si il y a augmentation de la consommation à chaque manip ( exemple: allumage plafonnier, allumage lampe de cofre , etc..) et par consequent extinction.

bonne chance
Go to the top of the page
 
+Quote Post
Invité alacira
* 05/05/2003 - 19:45
Message #4





Invités






un grand merci pour les renseignements
Go to the top of the page
 
+Quote Post
Invité alacira
* 05/05/2003 - 19:46
Message #5





Invités






merci beaucoup, je vais me au travail
Go to the top of the page
 
+Quote Post
Invité Roland31
* 05/05/2003 - 21:52
Message #6





Invités






La décharge de la batterie peut provenir d'une fuite sur les diodes de l'alternateur j'ai déja vu cela (elle se décharge dans l'alternateur).

pour mettre cela en évidence installer l'ampèremètre de Lokat et vérifier si en débranchant le fil de puissance de l'alternateur la consommation tombe (attention ce fil est au +BAT ne pas le laisser toucher la masse !!)



Cordialement
Go to the top of the page
 
+Quote Post
Invité PBE
* 06/05/2003 - 20:59
Message #7





Invités






Salut,



il peut aussi s'agir d'un courant de fuite, il suffit qu'un fil soit légèrement denudé, et un filament ou plusieurs touchent la masse et le jus se casse mais le fusible ne saute pas (y'a pas de différenciel sur une voiture). J'ai eu cela dans un matériel BTP (bobcat) bonjour pour trouver la panne !! la méthode ampéremetrique est bonne, suit là mais il y a des km de cable dans une voiture donc....





@+

pbe
Go to the top of the page
 
+Quote Post
Invité alacira
* 06/05/2003 - 21:25
Message #8





Invités






merci à tous
Go to the top of the page
 
+Quote Post
bernard34
* 06/05/2003 - 21:30
Message #9


Confirmé
***

Groupe: Membres
Messages: 8 290
Inscrit: 13/03/2003
Membre No.: 10 888



tu as peut etre branché ton autoradio avant contact et certains consomment beaucoup meme arretés



salut
Go to the top of the page
 
+Quote Post
Invité phil
* 08/05/2003 - 08:13
Message #10





Invités






pour controler une fuite de courant sans ampermetre branche une petite lampe temoin entre ta borne + et ta cosse + (batterie debranche) si elle s'allume tu a une fuite debranche tes fusibles un par un attention tout doit etre eteint surtout le plafonier
Go to the top of the page
 
+Quote Post
Invité fireblade
* 12/05/2003 - 14:15
Message #11





Invités






j ai un ami qui a eu ce pb , il avait branché un ampli en direct sans passer par le remote control de l autoradio resultat un ampli branché sur le + permanent et plus de batterie au bout de 2 jours

cela reste une hypothese a ton pb
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 18/12/2017 - 15:04