IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Démarrage aléatoire - ax citroën
Invité Piwi
* 14/02/2004 - 13:08
Message #1





Invités






Bonjour,



N'ayant pas reussi a trouver une reponse en recherchant sur

le site, j'aimerai savoir si d'autres personnes connaissent ce

type de pb.



J'ai une citroen AX 10 RE sur laquelle j'ai change les bougies, la tete

d'allumage, la batterie est chagée et, a froid, le demarrage

est aleatoire (il faut pousser pour demarrer). En revanche, a chaud,

elle demarre au huitieme de tour ;-) .

Une fois démarrée la voiture ronronne c'est un bonheur ....



Une idee, une suggestion ?



D'avance Merci beaucoup



PS : sinon la voiture vibre plus que d'habitude lorsque je passe les 90,

j'ai change les suspensions l'annee dernier, cela pourrait-il venir des cardans ?
Go to the top of the page
 
+Quote Post
Invité 1Vieux
* 06/05/2003 - 11:38
Message #2





Invités






Si le démarreur tourne bien, voir le fonctionnement du volet de starter.
Go to the top of the page
 
+Quote Post
reyder
* 07/05/2003 - 00:32
Message #3


Confirmé
***

Groupe: Membres
Messages: 100
Inscrit: 03/11/2002
Membre No.: 8 352



tu t'y entends en électricité ?

sais-tu utiliser un voltmètre, en as-tu un ?

@+
Go to the top of the page
 
+Quote Post
bernard34
* 07/05/2003 - 07:08
Message #4


Confirmé
***

Groupe: Membres
Messages: 8 290
Inscrit: 13/03/2003
Membre No.: 10 888



tu peux avoir un probleme de neiman:quand tu lances le demarreur,tu n a plus de contact,c est pour ca qu elle demarre bien en poussant



pour les vibrations verifies l equilibrage des roues : tu as peut etre perdu une masse d equilibrage!



salut
Go to the top of the page
 
+Quote Post
Invité Piwi
* 07/05/2003 - 08:55
Message #5





Invités






Pierre-Yves



1. 1VIEUX : pb de volet de stater



Pourrais tu etre plus precis, stp. L'utilisation du stater ne semble pas

avoir d'effet sur l'absence de demarrage ...



2. REYDER : pb electrique



Moi non mais je connais qq1 qui s'y connait pas mal,

tu as un suggestion ?



3. BERNARD 34 :



Cela ne semble pas etre un pb de Neiman. N'etant pas un specialiste je

vais utiliser mes mots pour expliquer. ;-)) Ca fait du bruit mais ca ne se

lance pas. Comme si l'etincelle ne se faisait pas (j'ai demonte les bougies

et verifie que l'etincelle se faisait a chaque bougie).
Go to the top of the page
 
+Quote Post
bernard34
* 07/05/2003 - 09:04
Message #6


Confirmé
***

Groupe: Membres
Messages: 8 290
Inscrit: 13/03/2003
Membre No.: 10 888



est ce que le demarreur toune normalement? (sinon voir charbons)



salut
Go to the top of the page
 
+Quote Post
reyder
* 08/05/2003 - 01:47
Message #7


Confirmé
***

Groupe: Membres
Messages: 100
Inscrit: 03/11/2002
Membre No.: 8 352



si une fois démarré en poussant ça va bien, c'est un pb électrique

....

si en actionnant le démarreur il y a une étincelle sur un des fils de bougies (en déboiter un et y mettre une vieille bougie dont les électrodes auront été écartées de 3 à 4 mm et mettre le corps métallique de la bougie à la masse) ce n'est pas l'allumage ni le neiman.

...

si le démarreur tourne systématiquement mais trop lentement à chaque coup de clé mais que le moteur ne se lance pas, ce n'est pas un pb de neiman...

mais plutot une perte de puissance dans le circuit

c'est localisable en suivant la méthode => voir image
Miniature(s) jointe(s)
Image attachée
 
Go to the top of the page
 
+Quote Post
reyder
* 08/05/2003 - 01:52
Message #8


Confirmé
***

Groupe: Membres
Messages: 100
Inscrit: 03/11/2002
Membre No.: 8 352



application au démarreur: suite...



PS: vérifie aussi (si il y a peu ou pas d'étincelle à la bougie) la tension à la borne + de la bobine elle doit etre supérieure à 9,5v pour obtenir un démarrage correct, si il y a moins, appliquer la meme méthode que pour le démarreur...

@+
Miniature(s) jointe(s)
Image attachée
 
Go to the top of the page
 
+Quote Post
Invité Piwi
* 08/05/2003 - 14:30
Message #9





Invités






Absent jusqu'au 16 mai (direction le Canada)

j'etudierai ta solution en retrant.

Dans tous les cas merci bp pour tes conseils



Pierre-Yves
Go to the top of the page
 
+Quote Post
Invité PIWI
* 14/02/2004 - 13:08
Message #10





Invités






J'ai change d'essence, maintenant je met du SP98

et elle demarre au car de poile (j'ai aussi mis un

tete de demarrage achete chez citroen) ...

Piwi
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 17/12/2017 - 19:56