IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Démarreur
Invité cricri
* 12/01/2005 - 16:39
Message #1





Invités






Lorsque je mets le contact sur ma voiture, les voyants s'allument, mais rien ne se passe. Elle ne démarre pas.

La batterie est neuve.

La courroie d'alternateur est neuve.

J'ai purgé le liquide de refroidissement.
Go to the top of the page
 
+Quote Post
Invité marcel
* 13/05/2003 - 07:43
Message #2





Invités






Les symptomes font penser à un problème de démarreur (problème de balai ou de relais de démarreur ou lanceur).
Go to the top of the page
 
+Quote Post
bernard34
* 13/05/2003 - 08:25
Message #3


Confirmé
***

Groupe: Membres
Messages: 8 290
Inscrit: 13/03/2003
Membre No.: 10 888



tu as sur ton demarreur ,une petite cosse, prends un fil et relies cette cosse au plus dela batterie: s il ne tourne pas ,et si les cosses de batterie sont propres a lors ,il est en panne

s il tourne c est plutot un probleme de neiman (ou ses fils )



salut
Go to the top of the page
 
+Quote Post
Invité cricri
* 13/05/2003 - 08:27
Message #4





Invités






ok. merci marcel. je suis carrossier mais pas mécanicien. Donc je ne m'y connais pas trop en mécanique. Peux-tu me dire ce que je dois faire ? Déposer le démarreur ? Le nettoyer ? Le changer carrément ? Connais tu les tarifs ?
Go to the top of the page
 
+Quote Post
Invité cricri
* 13/05/2003 - 08:29
Message #5





Invités






Oui, Bernard, j'avais relié des fils de l'alternateur à la batterie, ça démarre
Go to the top of the page
 
+Quote Post
marcel_R
* 13/05/2003 - 10:42
Message #6


Confirmé
***

Groupe: Membres
Messages: 418
Inscrit: 01/04/2003
Membre No.: 11 322



A mon avis, un nettoyage ne sert pas à grand chose.



Un nouveau démarreur est très cher, de nouveau balais (c'est la panne classique) coûtent environ 40 euros (ça dépend des modèles de démarreur).
Go to the top of the page
 
+Quote Post
bernard34
* 13/05/2003 - 10:55
Message #7


Confirmé
***

Groupe: Membres
Messages: 8 290
Inscrit: 13/03/2003
Membre No.: 10 888



ben alors,ton demarreur est bon!simplement, il n est pas commandé ; verifies le neiman ,les fils et peut etre une alarme?



salut
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 11/12/2017 - 15:37