IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> 205 gti 1.6l de 1984
Invité coolman
* 14/05/2003 - 21:00
Message #1





Invités






bonjour internaute

j ai un probleme d allumage sur la gti il me semble k c le boitier de gestion ki est hs. sympthome mon moteur tourne mai ne demarre po. remede apporter regarder l etat des connectique batterie + etat de charge de la batterie + etat du delco + etat des bougie et de l etincelles rien na redire dessus. donc ji pense k c mon boitier de gestion ki est hs. qu en pensez vous ?



Et si par la meme occasion vous avez la revue technique de cette voiture pouvez vous me la scanner.



merci
Go to the top of the page
 
+Quote Post
raph
* 13/05/2003 - 17:08
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Tu parles du module d'allumage ou tu parles du calculo d'injection ? T'as des étincelles aux bougies ?

Vérifie le fct du relais de pompe à essence .

bye
Go to the top of the page
 
+Quote Post
Invité cocoy
* 13/05/2003 - 17:31
Message #3





Invités






Salut Raph,



J'ai la même auto que Coolman qui est en "souffrance".

Tu sais où se cache le relais d'alim de la pompe?.



Coolman, si vraiment t'es dans le soucis, j'ai un calculo d'injection (qui n'a rien à voir avec l'allumage).
Go to the top of the page
 
+Quote Post
raph
* 13/05/2003 - 17:45
Message #4


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Salut Cocoy.

Quand je parle du relais de pompe, je parle du relais double qui a pour fonction d'autoriser le fct de la pompe à essence et qui coupe son alimentation en cas d'absence d'allumage par le calculo.(en cas d'accident par exemple).

Sais pas ou il est situé sur la bagnole, mais doit pas bien difficile à trouver.

repère 2 sur l'image

bye
Miniature(s) jointe(s)
Image attachée
 
Go to the top of the page
 
+Quote Post
Invité cocoy
* 13/05/2003 - 17:49
Message #5





Invités






Je crois qu'il est situé dans le tableau de B, à droite et que son voisin est le relais d'alim de l'injection.

Mais j'aurais voulu être sûre avant de me palucher le tableau....
Go to the top of the page
 
+Quote Post
Invité COOLMAN
* 13/05/2003 - 18:07
Message #6





Invités






OUI EN EFFET J AI DU JUS O BOUGIES ET JI EST REGARDER SI L ESSECE ARRIVAIT CORECTEMENT ET PO DE PROBLEME



MERCI DE TES REPONSES@@@+
Go to the top of the page
 
+Quote Post
Invité COOLMAN
* 13/05/2003 - 18:42
Message #7





Invités






J AI UNE PANNE KI DOI ETRE DE L ORDRE ELECTRONIQUE KI A TIL D ELECTRONIQUE. EST CE K CETTE VOITURE A UNE CARTE ELECTRONIQUE DORIGINE?

LA VOITURE NA EUT AUCUN CHOC TOU EST OK POUR L ESSENCE POUR L ETINCELLE A LA BOUGIE ROTOR + TETET DE DELCO NEUVE FILTRE A AIR NEUF.

JI NI SAI PLU

JI ALLEW CHERCHER LA VOITURE 1 WEEK EEND ET TROUVER LA PANNE ET LA RAMMENER C POUR SA K PLUS J AURAI D AIDER PLUS JI VOU EN REMERCIERAI D AVANTAGE

@@@+++
Go to the top of the page
 
+Quote Post
raph
* 13/05/2003 - 18:46
Message #8


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Dépose les injecteurs et vérifie qu'ils injecteurs crachent bien en actionnant le démarreur.

Compressions bonnes? Distribution Ok ?

bye
Go to the top of the page
 
+Quote Post
Invité la puce
* 13/05/2003 - 20:55
Message #9





Invités






bonsoir,



sur un modèle de 205 GTI, il y avait un relais tachymétrique, qui se trouvait a un endroit impossible, a coté du radiateur coté gauche, au niveau du longeron, dans une boite noire



l'idéal est de faire comme dit Raph, mais si les injecteurs ne débitent pas, avant d'éssayer un boitier électronique, essai de voir la liaison électrique qui alimente, les 4 injecteurs, risque d'oxydation,



il y a surement d'autre trucs a controler, mais si Raph et Cocoy suivent l'affaire, il n'y aura pas de problème
Go to the top of the page
 
+Quote Post
Invité cocoy
* 14/05/2003 - 11:58
Message #10





Invités






Coolman, tu pourrais nous faire un récapitulatif de ton problème, mais en français, si possible.

PASK MOA PA COMPRI SMS.
Go to the top of the page
 
+Quote Post
Titou16
* 14/05/2003 - 12:35
Message #11


Confirmé
***

Groupe: Membres
Messages: 922
Inscrit: 07/05/2003
Membre No.: 12 114



Salut COOLMAN, Raph, Cocoy et les autres...



Ca va vous paraitre con, mais moi, quand j'ai cassé la courroie de distribution de ma ZX 1.9I (a peu près le même moulin), c'était à un stop, et ça n'a fait aucun bruit. Le moteur c'est arreté je m'en suis même pas rendu compte. Du coup j'étais tellement persuadé que ça venait du calculateur que j'ai tout testé d'un bout à l'autre sans rien trouver (naturellement tout fonctionnait au poil) et je commencais serieusement à me demander pourquoi se satané moulin voulait pas demarrer. Pourtant le demareur entrainait le moteur normalement comme d'habitude, et moi je m'étais dit que si la courroie était pétée, y aurait colision entre pistons est soupapes et que ça s'entendrait, voire même empecherait le demarreur de tourner, et en plus que ça aurait fait du bruit au moment de la casse. Je pense pas que tu sois dans le même cas COOLMAN, mais voilà, c'était pour faire partagé une petite expérience.



A+
Go to the top of the page
 
+Quote Post
Invité COOLMAN
* 14/05/2003 - 18:33
Message #12





Invités






Pour tou vou dire en francais. Mon oncle a garer sa voiture devant chez lui puis impossible a la faire demarrer. C est la que je suis intervenu voila les symptomes le moteur tourne mai ne demarre pas. Je pensai que sa venai de la tete de delco donc je l ai changer. J ai regarder si il y avai du jus au bougies et il y en a, il y a aussi de l essence ki arrive. Apres avoir tou essayer la batterie etait a plat donc je lai recharger. Maintenant si vous pouvez m aider car je suis a court d idees. Merci.

@@@++++
Go to the top of the page
 
+Quote Post
Invité cocoy
* 14/05/2003 - 19:00
Message #13





Invités






Si tu es sûre d'avoir de l'allumage et de l'injection (ce qui semble être le cas), Titou pourrait bien être dans le vrai: ça pourrait bien sentir la distribution HS.
Go to the top of the page
 
+Quote Post
Invité franck samy
* 14/05/2003 - 21:00
Message #14





Invités






pour savoir essaye d'injecter de l'essance au niveau de l'arriver d'air si ca fume c'est que t'a un prob au niveaux de l'injection ou de la pompe au faite t'a verifier la bobine sur la pompe si elle est hs en position fermer tu ne poura po démarer
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 13/12/2017 - 13:09