IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Honda MTX 125R cale au freinage
Invité Mat
* 18/05/2003 - 11:56
Message #1





Invités






Bonjour,



Je possède une moto Honda MTX 125R qui me pose problème. Lorsque je freine, le moteur cale (à un stop par exemple). J'ai démonté 2x le carbu et l'ai nettoyé, mais rien à faire. Quelqu'un aurait-il une idée sur ce sujet? Merci d'avance.
Go to the top of the page
 
+Quote Post
Invité ginopolaroil
* 13/05/2003 - 22:54
Message #2





Invités






salut je pense que ton probleme viens de ton gicleur de ralenti ou de l'allumage

polaroil.free.fr
Go to the top of the page
 
+Quote Post
bernard34
* 14/05/2003 - 07:23
Message #3


Confirmé
***

Groupe: Membres
Messages: 8 290
Inscrit: 13/03/2003
Membre No.: 10 888



debranches tes contacteurs de stop pour voir si c est un probleme electrique!



salut
Go to the top of the page
 
+Quote Post
Invité lokat
* 14/05/2003 - 18:09
Message #4





Invités






Essayez ce que dit Bernard et si ce n'est pas ca, avez vous contrôlé le niveau de cuve ?
Go to the top of the page
 
+Quote Post
JFT
* 16/05/2003 - 00:23
Message #5


Confirmé
***

Groupe: Membres
Messages: 159
Inscrit: 24/02/2003
Membre No.: 10 528



Bonjour,



Est-ce qu'elle tient le ralenti, à part au freinage?
Go to the top of the page
 
+Quote Post
Invité Mat
* 16/05/2003 - 08:51
Message #6





Invités






Oui... En fait, même à l'arrêt (Neutre), si j'appuie sur la fourche (sans freiner), le moteur cale. J'ai vérifié le niveau de la cuve et c'était ok. J'ai néanmoins d'autres problèmes électriques peut être lié. Lorsque je freine avec un clignotant en marche, le feu de frein clignotte aussi... J'ai peut-être un problème avec une mauvaise masse? Je vais regarder tout ça ce week-end. En tout cas, merci à vous tous pour votre aide!
Go to the top of the page
 
+Quote Post
Invité ginopolaroil
* 16/05/2003 - 09:49
Message #7





Invités






salut a tu verifier tes ampoules le symptome que tu decris me dit que tu doit avoir un probleme a ce niveau a tu mis les bonnes avec les bon watts si tu mets un 10w au lieu d'une 5 watt ça peut faire tous merdé surtout si tu fais ça a toute a +
Go to the top of the page
 
+Quote Post
bernard34
* 16/05/2003 - 14:43
Message #8


Confirmé
***

Groupe: Membres
Messages: 8 290
Inscrit: 13/03/2003
Membre No.: 10 888



je pense qu en compressant la fourche tu ecrases et mets a la masse le fil d arret d urgence



salut
Go to the top of the page
 
+Quote Post
Invité JFT
* 16/05/2003 - 16:09
Message #9





Invités






Bonjour,



Tu dois effectivement avoir un problème au niveau du faisceau avant et/ou des connecteurs dans le phare...



Controle en visuel, mets du produit nettoyant contact dans les connections et si ça ne suffit pas, passe les fils un par un au Metrix.



Bon courage...
Go to the top of the page
 
+Quote Post
Invité Mat
* 18/05/2003 - 11:56
Message #10





Invités






Heureka, j'ai trouvé! En fait mes problèmes électriques se sont résolu par le changement de la batterie mais la moto calait toujours... Après le 4ème démontage du carbu et des gicleurs, j'ai découvert que le gicleur de ralenti était totalement bouché! Tout fonctionne maintenant! Merci à tous pour vos conseils. A+
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 16/12/2017 - 19:10