IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Problème fan radiateur
Invité sub120
* 14/05/2003 - 19:58
Message #1





Invités






Salut j'ai un pontiac 6000se 1987 j'ai changer le relais et le sensor du fan radiateur,le fan a été tester il est bon le fusible aussi, mais la température monte et le fan ne tourne pas quelqu'un peut m'aider s.v.p.
Go to the top of the page
 
+Quote Post
raph
* 14/05/2003 - 11:06
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Excuse moi mais ne connait pas le fan! tu parles du ventilo je suppose? alimente le en direct pour voir et vérifie la connectique et le cablage( résistance et continuité des fils) .

bye
Go to the top of the page
 
+Quote Post
Invité cocoy
* 14/05/2003 - 11:44
Message #3





Invités






Salut Sub 120,



Je pense que tu es un de nos amis outre-atlantique?



Ok avec les conseils de Raph.

Tu peux aussi controler l' abscence d'air dans ton système de refroidissement (purge), parceque si ta sonde ne trempe pas dans le liquide de refroidissement, ça marche mal.
Go to the top of the page
 
+Quote Post
Invité sub120
* 14/05/2003 - 19:58
Message #4





Invités






ok merci les copains je vérifi a+
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 18/12/2017 - 18:30