IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Fiat Uno : problème d'arrivée de gazoil
Invité GuillaumeP
* 14/05/2003 - 23:19
Message #1





Invités






Bonjour,

J'ai énormément de mal à démarrer ma fiat uno tous les matins ; j'ai changé récemment les bougies de préchauffage mais rien n'a changé. Je me demandais s'il pouvait y avoir un problème avec l'arrivée de gazoil ? En effet, j'ai de plus en plus de mal à démarrer lorsque j'approche de la fin du réservoir... J'attends d'éventuelles explications ou retours d'expérience !

Merci

Guillaume
Go to the top of the page
 
+Quote Post
Invité idefix
* 14/05/2003 - 09:48
Message #2





Invités






j'aimerais savoir le km!

sa peut venir des injecteurs! change ton filtre a gasoil!

et san vouloir te vexer fiat ces pas le top en diesel usure prématuré du moteur!
Go to the top of the page
 
+Quote Post
Invité fred
* 14/05/2003 - 09:57
Message #3





Invités






Tu devrais commencer par regarder si ta sonde de température d'eau qui est relié à ta pompe à injection pas un cable fonctionne correctement (cette sonde donne environ 4 degrés d'avance à ta pompe en tirant sur un levié fixé sur celle-çi) voir sa position à froid puis à chaud.

Sinon, voir circuit d'arrivé gasoil(filtre, purge d'eau sur partie basse du filtre, présence d'air dans tes durite d'arrivé gasoil,....)

bon courage
Go to the top of the page
 
+Quote Post
Invité thierry
* 14/05/2003 - 12:55
Message #4





Invités






J'ai connu ce problème sur ma mercedes. En fin de compte, je suis tombé en panne de gas oil et le fond de cuve du réservoir était vraiment très sale. Une grosse boulette de gasoil plus ou moins sèchée s'est collé sur la crépine au départ du réservoir. La voiture démarrait puis ne démarrait plus, elle calait. Il faut débrancher l'arrivée du tuyau dans le moteur avant le filtre à gas oil et avnt le filtre tout court (pré filtre) prendre un récipient et mettre le tuyau dedans. Donner un coup de démareur et voir si le gas oil arrive bien au moteur. S'il n'arrive pas, le problème se trouve entre le réservoir et l'arrivée au moteur : - soit des saleté dans les tuyaux - soit la pompe entre le réservoir et le moteur. Si pas de problème à ce niveau là, changer le préfiltre qui se trouve après, il arrive qu'il soit trop sale. plus loin il ya le filtre à gas oil et ensuite la pompe et de la pompe les injecteurs. pour voir si c'est un problème à l'arrivée aux injecteurs (je ne connais pas fiat uno) mais sur ma mercedes en desserant très légèrement chaque injecteur (l'un après l'autre), on voit tout de suite si l'on donne un coup de démarreur si le gas oil arrive là. si ça n'arrive pas, le pb est entre le moteur et l'arrivée du tuyau du réservoir ! (pompe gas oil - filte a gas oil - pré filtre )
Go to the top of the page
 
+Quote Post
Invité Gsxr13
* 14/05/2003 - 13:35
Message #5





Invités






Slt,

Il faudrait que tu t'assures que ta batterie soit en bonne état, si elle est un peu faiblarde ça peut expliquer la difficulté du démarrage. (vérifie si tu as bien 12V, le niveau de son eau, ou essaye avec une autre batterie pour être sur)

Si elle est bonne il faut vérifier tout le circuit de gasoil comme le disent mes camarades ;-), mais je ne pense pas que le niveau du résevoir y soit pour quelque chose.

Vérifie aussi si tu n'as pas une prise d'air dans ton circuit de pompage.



bon courage
Go to the top of the page
 
+Quote Post
Invité GuillaumeP
* 14/05/2003 - 14:12
Message #6





Invités






Merci à tous pour ces éléments de réponse ! Concernant ma batterie, je l'ai déjà changé à plusieurs reprises, ainsi que l'aletrnateur, donc le problème ne se situe apparament pas au niveau électrique ! Je vais tenter les diverses vérifications que vous m'avez conseillées !

Merci encore !
Go to the top of the page
 
+Quote Post
nano
* 14/05/2003 - 14:34
Message #7


Confirmé
***

Groupe: Membres
Messages: 2 007
Inscrit: 30/08/2001
Membre No.: 1 453



j'vais peut être dire une anerie... mais à votre avis, si le pb n'intervient qu'en fin de réservoir, est ce que ça ne pourrait pas venir de la mise à l'air libre ?

Cordialement,

Nano


--------------------
Il est impossible que la ligne droite soit le le plus court chemin entre deux points. SAUF, bien sûr, si les deux points sont exactement l'un en face de l'autre.
P. Desproges
Go to the top of the page
 
+Quote Post
Invité GuillaumeP
* 14/05/2003 - 14:44
Message #8





Invités






C'est à dire ?
Go to the top of the page
 
+Quote Post
nano
* 14/05/2003 - 15:02
Message #9


Confirmé
***

Groupe: Membres
Messages: 2 007
Inscrit: 30/08/2001
Membre No.: 1 453



Bin prends pas ça pour un conseil parce que je suis loin d'être aussi qualifié que les autres, mais un réservoir, pour débiter, a besoin d'une arrivée d'air, un peu comme si tu veux vider une boite de conserve, il faut faire 2 trous : un pour faire passer la sauce, et un autre pour laisser entrer l'air...!

quand ça t'arrive, est ce que tu as essayé d'ouvrir ton bouchon de réservoir ? et quand tu fais ton plein, est ce que tu entends un "psshhhht" ?


--------------------
Il est impossible que la ligne droite soit le le plus court chemin entre deux points. SAUF, bien sûr, si les deux points sont exactement l'un en face de l'autre.
P. Desproges
Go to the top of the page
 
+Quote Post
Invité CRICRI
* 14/05/2003 - 22:31
Message #10





Invités






Il fallait acheter Français
Go to the top of the page
 
+Quote Post
Invité liemar
* 14/05/2003 - 23:19
Message #11





Invités






sa peut venir aussi de la ponpette (petite poire en caoutchou)qui est devenue poreuse au niveau du filtre a gaz oil ,j'ai eu cette panne A+
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 16/12/2017 - 11:30