IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Température moteur VW Transporter TD
LaurentG
* 18/05/2003 - 20:14
Message #1


Confirmé
***

Groupe: Membres
Messages: 66
Inscrit: 29/03/2003
Membre No.: 11 268



Bonjour,



Sur mon Transporter TD 1,9l (120 000km 1996) la température ne monte pas au dessus du tiers de la plage indiquée sur le cadran de visualisation. Tant mieux me direz-vous !!!



Cependant, c'est la température atteinte au bout de quelques kms en conduite tranquille et elle ne bouge pas ensuite. Même le véhicule chargé, ou en côte, ou sur parcours à vitesse soutenu sur autoroute...



L'aiguille indique toujours la même température.



Comment vérifier la validité de l'information fournie ?



D'autre part, cela peut-il donner des informations erronées pour le déclenchement des ventilateurs et circuits de refroidissement ?



Merci de vos avis et conseils éclairés.



Laurent
Go to the top of the page
 
+Quote Post
raph
* 15/05/2003 - 19:29
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Mets ton moteur en route et palpe la durite supérieure qui va au radiateur.Tu dois nettement remarqué que le thermostat s'ouvre et autorise le passage de l'eau vers le radiateur.Ta durite doit devenir bien chaude.Si c'est pas le cas, le thermostat s'ouvre peut-ètre trop tot et ton moteur ne fonctionne pas assez chaud.Sinon cela peut ètre du à ton indicateur au tableau de bord ou à ta sonde.

Vérifie déja cela.tu sera peut ètre amener a changer le thermostat.Profites en pour changer le liquide de refroidissement et faire la purge du circuit.

bye
Go to the top of the page
 
+Quote Post
Invité Christophe
* 18/05/2003 - 20:12
Message #3





Invités






J'ai quasi les meme symptomes sur mon 2.4 T4 de 92...

Sauf que le mien ne chauffe quasi pas en ville ou dans les bouchons, mais par contre d���©s qu'il est en charge (cotes et autres) la temperature monte jusqu'�� friser les 110���°...

J'ai achet���© aujourd'hui un thermostat pour voir si la cause est la, mais j'ai un doute...

J'ai de plus des problemes que je pense li���©s �� la pompe �� injection (�� moins que la temperature de liquide soit aussi en cause)...

Le transporter ne fonctionne bien qu'avec la tirette de demarrage �� froid tir���©, sinon (exemple tout �� l'heure sur une 4 voie �� 90/100km/h) il hoquette et fume �� l'echappement... et d���©s que je retire la tirette tout s'arrete....

Je voulais acheter la revue ETAI qui traite des moteurs diesel dont les VAG mais vu le prix prohibitif (110 euros) je me suis abstenu.

Si jamais quelqu'un a une id���©e...

Merci par avance...

Christophe
Go to the top of the page
 
+Quote Post
Invité Christophe
* 18/05/2003 - 20:14
Message #4





Invités






J'ai quasi les meme symptomes sur mon 2.4 T4 de 92...

Sauf que le mien ne chauffe quasi pas en ville ou dans les bouchons, mais par contre d���©s qu'il est en charge (cotes et autres) la temperature monte jusqu'�� friser les 110���°...

J'ai achet���© aujourd'hui un thermostat pour voir si la cause est la, mais j'ai un doute...

J'ai de plus des problemes que je pense li���©s �� la pompe �� injection (�� moins que la temperature de liquide soit aussi en cause)...

Le transporter ne fonctionne bien qu'avec la tirette de demarrage �� froid tir���©, sinon (exemple tout �� l'heure sur une 4 voie �� 90/100km/h) il hoquette et fume �� l'echappement... et d���©s que je retire la tirette tout s'arrete....

Je voulais acheter la revue ETAI qui traite des moteurs diesel dont les VAG mais vu le prix prohibitif (110 euros) je me suis abstenu.

Si jamais quelqu'un a une id���©e...

Merci par avance...

Christophe
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 13/12/2017 - 21:09