IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Probleme boite a vitesse
Invité ezin4
* 03/06/2003 - 20:30
Message #1





Invités






bonjour,



j'au un probleme sur la boite a vitesse d'une 406 diesel

toutes les vitesses passent sauf la cinquieme, le levier est enclanché mais la vitesse n'est pas prise



Pouvez vous me dire d'ou cela peut provenir et comment reparer



Merci d'avance
Go to the top of the page
 
+Quote Post
Invité hightec
* 15/05/2003 - 16:29
Message #2





Invités






vérifie sur la boîte l'arrivée de la commande (à barre ou à câble) et regardes

si une pièce n'est pas manqunte ou cassée sur ce mécanisme.



sinon c'est interne à la boîte et c'est plus ennuyeux............
Go to the top of the page
 
+Quote Post
Invité ezin4
* 15/05/2003 - 16:38
Message #3





Invités






je te remercie
Go to the top of the page
 
+Quote Post
Invité bd
* 15/05/2003 - 17:05
Message #4





Invités






exactement ce pb sur un camping car 1.9 diesel c'etait l'arbre primaire cassé dans la boite au ras de la cinquieme
Go to the top of the page
 
+Quote Post
raph
* 15/05/2003 - 19:31
Message #5


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Vérifie le verrouillage au niveau de la boite sinon la casse est dedans comme dit Bd.

bye
Go to the top of the page
 
+Quote Post
Invité djokos
* 03/06/2003 - 20:30
Message #6





Invités






pignon de 5 eme ne vient pas au mouvement!!

de toute facon c'est un probleme de boite de vitesse.

soit tu la change, soit tu la repare....generalement c'est le synchro ou gourchette interne casse, si tu la demonte, verifi aussi si l'arbre primaire a ses canelures ne sont pas bouffees par le pignon de 5 eme.

tient mopi au courant merci.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 16/12/2017 - 13:22