IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Boite de vitesse be bx diesel
Invité riton
* 15/05/2003 - 22:40
Message #1





Invités






il a des moments j ai du mal à passer mes vitesses pourtant elle embraye bien

qu'est ce que je peu faire?
Go to the top of the page
 
+Quote Post
Invité alex
* 15/05/2003 - 21:53
Message #2





Invités






Changer l'huile...

Combien de Kilomètres???

Année du véhicule???
Go to the top of the page
 
+Quote Post
Invité riton
* 15/05/2003 - 22:01
Message #3





Invités






j ai changer l huile

elle a 223 000 km

elle est novembre 1987
Go to the top of the page
 
+Quote Post
raph
* 15/05/2003 - 22:10
Message #4


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Essaie de bien décomposer le mouvement en passant les vitesses sinon les synchros commencent à ètre fatigués.

bye
Go to the top of the page
 
+Quote Post
Invité riton
* 15/05/2003 - 22:15
Message #5





Invités






est ce que les synchros ca se change ?

Si oui est ce que li faut déposer la boite?
Go to the top of the page
 
+Quote Post
Invité alex
* 15/05/2003 - 22:17
Message #6





Invités






Problème pour passer toutes les vitesses ou juste certaines?

Les problèmes pour passer les vitesses, c'est quand il fait froid? (car vous dites : "y'a des moments")

Problème de changement de vitesse suite à échange d'huile de boite?

L'huile de la boite, c'est de la 80W90 ou huile preconisée par le constructeur (c'est trés important)?
Go to the top of the page
 
+Quote Post
Invité riton
* 15/05/2003 - 22:25
Message #7





Invités






Quand le moteur est chaud les vitesses passe mieux.

C'est surtout entre la 1ère et 3ème que ca du mal a passer

quand a l huile c est garagiste qui ma fait la vidange de boite

et ce garagiste ma dit que c est surment l embryage.

Pourtant je lui est dit qu'elle embraye bien.
Go to the top of the page
 
+Quote Post
Invité daho
* 15/05/2003 - 22:28
Message #8





Invités






salut riton

a l'époque ont en avait une de 86 et le meme pb .releve le souflet du levier de

vitesse dessous il y a une plaquette en plastique qui doit fair guide(si je me souvien

bien). le levier touchai c'elle ci et empechai le passage des vitesses

donc je l'ai dessere ,passé la 1ere,pousser la plaquette pour laisser un peu de jeu

et + de pb,maintenant est ce le hasard,ca????

A+
Go to the top of the page
 
+Quote Post
Invité riton
* 15/05/2003 - 22:33
Message #9





Invités






merci daho je vais regarder.
Go to the top of the page
 
+Quote Post
Invité alex
* 15/05/2003 - 22:35
Message #10





Invités






Tu fais ce que tu veux, mais je pense que ton embrayage est usé, même si tu dis que ton véhicule embraye bien.
Go to the top of the page
 
+Quote Post
Invité taxi
* 15/05/2003 - 22:40
Message #11





Invités






bonjour,



A ce kilométrage là, il ne métonnerait pas que ce soit l'arbre primaire de la boite qui soit HS, c'est la maladie.



Après avoir essayé les réglages indiqué par Daho, essaye de changer d'huile et de mettre de la 75w80 qui est plus fluide que la 80w90 (il n'y a pas de risque).

bon courage

a+

taxi.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 15/12/2017 - 21:45