IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Plus de préchauffage
Invité junior
* 25/05/2003 - 10:22
Message #1





Invités






Bonjour,j'ai eus un probleme d'alternateur,donc j'ai les changé et aprés avoir branché la batterie

que j'avais mis en charge pendant 12 heures environ,ma voiture ne démarre pas car je n'ai plus

de prechauffage.Pendant plusieurs heures j'ai vérifier les branchements,tout et OK!

Qu'elle est ce probleme ou est-ce un lien avec l'alternateur que j'ai changé?



Je vous remerçi de vouloir repondre



Junior
Go to the top of the page
 
+Quote Post
Invité alex
* 15/05/2003 - 22:28
Message #2





Invités






C’est un peu vague comme explication…

Lors du test démarrage du véhicule, ça fait TAC, TAC, TAC (insuffisance batterie)

Ou y’a rien du tout ?
Go to the top of the page
 
+Quote Post
raph
* 15/05/2003 - 23:05
Message #3


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Vérifie ta batterie, tu peux charger longtemps une batterie qui ne tient plus la charge.Donc fait un essai avec une batterie monté en parallèle sur la battterie de la voiture.

vérifie la mise à la masse du moteur + les cosses de la batterie et regarde avec une lampe test si ton boitier alimente correctement les bougies de préchauffage.

bye
Go to the top of the page
 
+Quote Post
Invité astra
* 25/05/2003 - 01:49
Message #4





Invités






Vérifie qu'il n'y ait pas un des fils de ta batterie que ne se soit débranché .En effet sur certaines voiture l'alim des bougies est prise direct sur la batterie.Si c le cas tu dois avoir au min 3 fils sur le + de ta batterie

a+ fred
Go to the top of the page
 
+Quote Post
bernard34
* 25/05/2003 - 10:22
Message #5


Confirmé
***

Groupe: Membres
Messages: 8 290
Inscrit: 13/03/2003
Membre No.: 10 888



et sur d autre l alimentation des bougies et branchée sur l alternateur!!!!!!



t as pas oublié de brancher un gros fil sur l alternateur ????????????????????????



salut
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 16/12/2017 - 03:27