IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Branchement sonde température d'eau
Invité jb59
* 17/05/2003 - 11:12
Message #1





Invités






bonjour puis je brancher l'indicateur de temperature d'eau sur le thermo contact du ventilateur je n'arrive pas a placer la sonde vendu avec celui je voudrais le brancher en complement de la jauge de temperature au tableau de bord.en ottant la sonde qui alimente la jauge et en la remplacant par celle de l'indicateur ca fonctionne mais la temperature lu depasse rarement 60-70 degres ect ce normal

merci de votre aide les 2 branches ensemble l'aiguille de l'indicateur claque dans le fond du cadran
Go to the top of the page
 
+Quote Post
Invité grizzli
* 17/05/2003 - 03:53
Message #2





Invités






1° le thermo contact de ventilateur est un système tout ou rien idem pour le capteur d'origine qui allume une lampe au tableau de bord. or le systéme que vous voulez brancher est un système proportionnel. Il faut donc absolument séparer ce dernier des autres.



Il convient de placer le capteur qq part sur le circuit d'eau à la place d'un bouchon par ex.



70° ça peut être normal tout dépend du moteur, il vous suffit de placer un thermomètre sur le radiateur d'eau pour être fixé.

Nota: il ne faut pas s'attendre à une grande précision ça ne reste qu'un indicateur...
Go to the top of the page
 
+Quote Post
Invité jb59
* 17/05/2003 - 11:12
Message #3





Invités






ok merci grizzli l'ideal je pense est la derivation au meme filetage que les sondes mais pour trouver ca !!!!dur dur encore merci a toi jb59
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 15/12/2017 - 22:09