IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Témoin d'injection
Invité fehmus
* 31/05/2003 - 21:53
Message #1





Invités






au démarrage j'ai le témoin d'injection qui s'allume sur le tableau de bord de ma clio II 1.9d et qui s'éteint au bout de 20 secondes.

j'aimerais bien savoir quel est mon probleme. et merci
Go to the top of the page
 
+Quote Post
Invité lordcos
* 18/05/2003 - 18:38
Message #2





Invités






sait pas un problem tou les temoin font sa sait pour savoir si ton ampoule n est pas griller sait juste une verif ta rien aller salut
Go to the top of the page
 
+Quote Post
Invité Fehmus
* 18/05/2003 - 18:58
Message #3





Invités






salut lordcos

c gentil d'avoir repondu a ma demande, mais le probleme est recent avant elle me faisait pas ca cad le temoin s'allume au bout de quelque secondes il s'eteint avant meme le démarrage, mais maintenant c aprés environs 20s bien sure aprés avoir démarrer mon moteur que le témoin s'éteint donc je me suis un petit peu inquiet.



merci
Go to the top of the page
 
+Quote Post
Invité yaya
* 31/05/2003 - 21:53
Message #4





Invités






salut je travaille cher renault ton probleme peut venir d'une bougie de prechauffequi commence a rendre l'ame
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 18/12/2017 - 05:27