IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Problème de démarrage
Invité foukagi
* 01/12/2003 - 16:20
Message #1





Invités






j'ai un problème avec ma 205SR

Lors du démarrage, elle fait CLAC CLAC

La baterie a été change, la courroie

merci de me filer un coup de main

merci byedémarrage
Go to the top of the page
 
+Quote Post
jeanray
* 19/05/2003 - 18:52
Message #2


Confirmé
***

Groupe: Membres
Messages: 5 263
Inscrit: 20/10/2002
Membre No.: 8 099



Salut,



C'est le démarreur qui fait clac, clac???? ou le moteur qui clac???? précise .

JR


--------------------
JR
Go to the top of the page
 
+Quote Post
Invité foukagi
* 20/05/2003 - 13:59
Message #3





Invités






Salut,

je te remercie qu'avoir pris en compte mon problème

je vais donc préciser, le bruit venait plutot du moteur, c'est comme si l'essence n'arrivait pas, j'avais beau accélérer le VROUM VROUM ne changeait pas et rien ne se passait à par le CLAC CLAC ET, ce n'est qu'au bout de 10 min (et je suis persuadée que je ne l'avais pas noyer) qu'elle finit par démarrer.

j'ai vraiment eu l'impression qu'il manquait d'une impulsion pour que tout démarre alors pourquoi pas les charbons du démarreur ou l'alternateur.

merci d'avance

KG
Go to the top of the page
 
+Quote Post
jeanray
* 20/05/2003 - 18:12
Message #4


Confirmé
***

Groupe: Membres
Messages: 5 263
Inscrit: 20/10/2002
Membre No.: 8 099



JR à Foukagi



Il faut procéder dans l'ordre des choses

1° tu contrôles le démarreur, tu le déposes , fait fonctionner le démarreur directement avec la batterie, mais par le relais, tu verras de suite s'il fonctionne ou pas!

2° si c'est un moteur avec carburateur? donc avec un stater de départ, automatique, manuel? dans les deux cas , tu vérifiers si le volet , pivote

librement, et qu'il est fermé à froid.

Pour une suite ? tu fais signe



A+ JR


--------------------
JR
Go to the top of the page
 
+Quote Post
Invité foukagi
* 21/05/2003 - 13:05
Message #5





Invités






je te tiens au courant dans le début de semaine prochaine,

j'ai l'intention d'entamer les travaux de contrôle ce week-end

merci pour tous tes précieux conseils JR

bon week-end

A+ KG
Go to the top of the page
 
+Quote Post
Invité stef
* 01/12/2003 - 16:20
Message #6





Invités






Salut

Moi aussi j ai une 205 sr , j ai aussi un probleme !!(demarrage a froid !!!)

en ce qui te concerne verifie ton demareur en premier

j ai remarqué que le carbut avez des prises d air sur la mienne

beaucoup de vis desserées et certaine plus moyen de les bloquées!

depuis un mois je cogitte pour trouver des solutions!démarre tu bien moteur froid ??? merci de me tuyauter!



A+ Si cet e-mal te parviens!!!
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 14/12/2017 - 17:26