IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Pb compteur alfa
Invité toroja
* 25/05/2003 - 09:51
Message #1





Invités






hello,g un pb avec le compteur de mon alfa 33 il ne fonctionne plus du tout (ni vitesse ni kilomètres par contre le compte tour fonctionne) je l'ai démonté mais ça ne m'a rien donné .je ne crois pas que cela soit éléctrique !!! On m' a parlé d'un capteur au niveau de la boite de vitesse .Peut etre cela vient il de là?

Quelqu'un a t'il déjà eu ce problème ? ET SURTOUT quelqu'un sait il le résoudre ?

Merci d'avance
Go to the top of the page
 
+Quote Post
Titou16
* 20/05/2003 - 12:21
Message #2


Confirmé
***

Groupe: Membres
Messages: 922
Inscrit: 07/05/2003
Membre No.: 12 114



Salut



Moi je connais beaucoup plus Peugeot, mais sur une Alfa 33 ça doit être un système mécanique à cable pris sur la boite de vitesse et qui remonte au compteur, non? Si c'est ce type de système, peut être que l'embout carré du cable est cassé ou alors c'est l'engrenage qui lui transmet le mouvement dans la boite qui est usé. Ce qui me surprend, c'est que quand t'as demonté ton compteur, t'aurais du voir le cable?! Ou alors c'est electronique, mais le principe est quasiment le meme, sauf qu'a la place du cable tu as un capteur est ça peut être lui qui est mort à moins que ce ne soit qu'un problème de connectique. Pas impossible qu'il y ait un fusible aussi. Desole pas plus d'info sur Alfa.



a+
Go to the top of the page
 
+Quote Post
Invité gt-turbo
* 20/05/2003 - 12:21
Message #3





Invités






va sur alfa passion.com et pose ta question aux alfistes, y a un forum et un chat.
Go to the top of the page
 
+Quote Post
Invité astra
* 25/05/2003 - 01:37
Message #4





Invités






salut

Fait un petit test.

Démonte le cable au niveau de la boite et raccorde l'embout sur une visseuse ou une perceuse.

Reprends le nombre de Km a ton compteur et ensuite fait tourner ta visseuse durant quelques secondes ( ds le bon sens lol ) et ensuite retourne voir tes km .S'ils ont changés c l'engrenage de la boite mais s'ils n'ont pas bougés c soit ton cable ou le compteur.

a+

fred
Go to the top of the page
 
+Quote Post
Invité toroja
* 25/05/2003 - 09:51
Message #5





Invités






salut, merci pour ta réponse mais l'installation ne comporte pas de cable sur l'alfa 33 c électronique,si autre idée je suis preneur...........merci
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 14/12/2017 - 06:36