IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Probleme de soufflerie 306 An 97
David ADDISON
* 25/05/2003 - 12:04
Message #1


Débutant
*

Groupe: Membres
Messages: 2
Inscrit: 20/05/2003
Membre No.: 8 781



Bonjour à tous.



Depuis quelque temps, quand je met la soufflerie en marche, il n'y a que la 4éme vitesse qui fonctionne. Alors j'ai décidé de démonter et de tester mon "interrupteur" : celui-ci fonctionne très bien.



En revanche ce que je ne comprend pas c'est ceci :



i>schema de la prise</i><



A B C D

E F



Lorsque je court-circuite la cossa "A" et la cosse "D" (3éme vitesse) et qu'ensuite je relie la cosse "E" à la cosse "B" ou "C" la soufflerie se déclenche à la 1ère ou 2éme vitesse.



D'où vient mon problème ? Pourquoi suis je obliger de court-circuiter ma prise pour avoir de l'air ??????
Go to the top of the page
 
+Quote Post
raph
* 20/05/2003 - 21:44
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Change ton module résistances dans le tableau de bord.

bye
Go to the top of the page
 
+Quote Post
David ADDISON
* 25/05/2003 - 12:04
Message #3


Débutant
*

Groupe: Membres
Messages: 2
Inscrit: 20/05/2003
Membre No.: 8 781



Super j'ai changé la piece et ça marche... Merci beaucoup
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 15/12/2017 - 16:15