IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Ford Mondeo
Invité karinemondéo
* 26/06/2003 - 23:36
Message #1





Invités






je possède une mondéo 1993 2L injection- 145000 km - D' un coup, elle s'est mise

a brouter en roulant- depuis elle démarre bien mais si je la monte en régime, elle tremble, dès que je roule, elle broute, elle a des trous d' air et si on écoute au niveau du moteur au ralenti on entend un sifflement qui intervient au bout de 10 à 20 secondes qui après arrêt du moteur s' arrête entre 5 à 10 seconde après comme si on ouvrait le bocal d'expansion.
Go to the top of the page
 
+Quote Post
raph
* 21/05/2003 - 23:34
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Impossible de faire un diag comme ca sans procéder à des controles sur le véhicule.

les causes possibles sont trop nombreuses mais il serait peut ètre nécessaire de vérifier toutes les connectiques moteur.

bye
Go to the top of the page
 
+Quote Post
Invité omer
* 22/05/2003 - 00:02
Message #3





Invités






ça sent le catalyseur bouché
Go to the top of the page
 
+Quote Post
Invité raph
* 26/06/2003 - 23:36
Message #4





Invités






Merci beaucoup RAPH, mais c'était les fils de bougies - vive les garages
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 18/12/2017 - 18:54