IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Pb d'embrayage sur audi 80 td - 75ch
Renan44
* 21/05/2003 - 22:13
Message #1


Confirmé
***

Groupe: Membres
Messages: 36
Inscrit: 20/05/2003
Membre No.: 12 439



J'ai une Audi 80 TD de 09/1995, 170.000 km et embraye d'origine + huile d'origine. Qd je passe une vitesse et que j'accélère, l'embrayage donne un à-coup (sur toutes les vitesses). Je me demande si cela provient du disque qui colle d'un seul coup, ou bien si il est usé, ou alors du jeux au niveau de l'axe du disque (je ne connait pas très bien cette partie de la voiture). Peut-être de l'huile sur le disque ? Il ne patine pas qd j'accélère et le moteur cale très bien qd je lache la pédale à l'arrêt avec vitesse enclenchée. Si quelqu'un a une idée ou a déjà eu ce genre de pb, merci de me prévenir (il s'agit peut-être d'une usure normal, mais si c'est juste un réglage tout con, ça m'arrangerait cause $$$).



PS : elle faisait déjà ça à 135.000km qd je l'ai acheté. Merci d'avance
Go to the top of the page
 
+Quote Post
Invité nic78
* 21/05/2003 - 22:13
Message #2





Invités






c'est peux etre tout simplement le support de boite mais je crois que c'est 100 euros cette connerie !



si ct l'embrayage à mon avis depuis 35 000 km il aurait lacher...



au pire faites la essayer à un garagiste c toujours bon de faire essayer son vehicule ça permet de deceler certains problèmes...
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 18/12/2017 - 05:20