IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Sonde de temperature XM V6 24S
Invité Dany
* 24/05/2003 - 16:16
Message #1





Invités






Bonjour a tous les bricoleurs!!!

J'ai un petit ennui avec ma Citroen qui est une XM V6 24 S. Il se trouve que j'ai des relais sous le tableau de bord et les voyants d'alerte qui s'affolent sans raison lorsque je suis a temperature normal (88°C).J'ai controlé la temperature moteur avec un pistolet lazer thermique et la température moteur correspond a la jauge de température!En plus la deuxieme vitesse des ventilos,a peine enclenchée,se déclenche et ainsi de suite.

Si qqu'un a une réponse,je lui serais gréé!!!

Merci a tous!!!
Go to the top of the page
 
+Quote Post
Invité Gargouille07
* 23/05/2003 - 11:23
Message #2





Invités






Sûrement des faux contacts !!! Regarde si les connecteurs ne sont pas oxydés.

A+
Go to the top of the page
 
+Quote Post
Invité Dany
* 23/05/2003 - 16:31
Message #3





Invités






Merci,Gargouille07.

Effectivement,les connecteurs,je les ai traité a l'antioxydant,mais cela n'a malheureusement rien donné.

J'avais meme démonté toute la partie inferieure du tableau de bord,tout est ok.

Un tout petit qque chose m'ennui,mais je n'arrive pas a trouver,c'est pour cela que j'ai pensé a la sonde de temperature qui doit se trouver sur le moteur.

Merci tout de meme,et si qqu'un a une autre idee,je suis a l'ecoute.

A+
Go to the top of the page
 
+Quote Post
Invité turbojf
* 23/05/2003 - 23:24
Message #4





Invités






J'ai également rencontré ce souci sur ma XM V6 12S, allumage erratique des alarmes de température dès l'approche de 100C, mise en marche des ventilos en grande vitesse, puis coupure, etc..

Assez stressant si pris dans le traffic.



Depuis que j'ai nettoyé le connecteur (très gras) de la sonde de température situé sur le coté gauche du bloc moteur, sous le cache plastique, le moral est revenu. La régulation de température s'opère normalement, à savoir une commutation en petite vitesse, suivie d'un arrêt 2 min plus tard.



Reste que j'ai toujours un décalage de 5C entre l'affichage et la réalité. Selon ce que j'ai trouvé en surfant, on a le cycle suivant pour les ventilos :

100C : GV ON

95C : GV OFF, PV ON

90C : PV OFF



et les alarmes :

112C Stop

115C orange

118C rouge



Bonne chance !
Miniature(s) jointe(s)
Image attachée
 
Go to the top of the page
 
+Quote Post
Invité Dany
* 24/05/2003 - 16:16
Message #5





Invités






Un super grand merci a toi, Turbojf, l'espoir me reviens car j'adore cette caisse et je n'ai aucune envie de me separer d'elle.

Merci egalement a tous les bricoleurs!!

A+
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 17/12/2017 - 02:40