IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Pb demarage polo 1.9D de 97
Invité guillaume
* 25/05/2003 - 01:25
Message #1





Invités






boujour.

J'ai de plus en plus souvent du mal a demarer le matin, et quand elle demare(bien ou pas) j'ai droit a un nuage de fumer. Je pense que cela doit etre les bougies de prechauffages.

Mais je ne peut y acceder sans demonter les injecteurs. N'y as t'il pas une solution plus simple?

Et sinon quel sont les etapes clés a faire et ne pas faire?



Merci
Go to the top of the page
 
+Quote Post
raph
* 22/05/2003 - 21:27
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



T'es sur que tu n'y accèdes pas sans démonter les injecteurs? comme sur beaucoup de moteurs, il faut jongler avec les clés pour y accéder.

Commence par débrancher la batterie ensuite les connexions sur les bougies puis dépose des bougies.

bye
Go to the top of the page
 
+Quote Post
Invité astra
* 25/05/2003 - 01:25
Message #3





Invités






avant de démonter tes bougies fait un test.

prends un morceau de fil et part du + de ta baterie pour aller vers l'alim de tes bougies.attends qq secondes et essaie si ca démarre pas c tes bougies mais si ca démare c l'alim de tes bougies ( cf relais )

a+

fred
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 14/12/2017 - 23:04