IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Problèmes injection 309 SRD
Invité PG
* 23/05/2003 - 21:15
Message #1





Invités






Bonjour,

J'ai un problème sur le circuit d'injection d'une 309. C'est une pompe roto diesel. Le couvercle (usé) est changé (joint compris). Il n'y a pas de fuite apparente (raccord, pompe, filtre...). Elle va tenir le ralenti normalement, puis d'un coup montée à 2000 tr/mn et redescendre doucement. Lors de l'accélération tout va bien mais à la décélération elle cale. Il faut purger l'air du filtre dès que le moteur a tourné. Est-ce une prise d'air (tuyau poreux) ou l'anomalie peut-elle provenir de la pompe elle-même ?
Go to the top of the page
 
+Quote Post
Invité 1Vieux
* 23/05/2003 - 11:35
Message #2





Invités






Bonjour. Oui la première chose à chercher est une prise d'air, peut-être la membrane de la pompe d'amorçage?(sur le filtre). Un morceau de tuyau transparent entre le filtre et la pompe à injection permet de détecter les prises d'air, une bulle de temps en temps ce n'est pas grave mais pas plus.

Salut
Go to the top of the page
 
+Quote Post
raph
* 23/05/2003 - 13:37
Message #3


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Vire le réchauffeur de gas-oil si équipé ou plutot shunte le.

bye
Go to the top of the page
 
+Quote Post
Invité PG
* 23/05/2003 - 14:15
Message #4





Invités






Pourquoi virer le réchauffeur?

A lire vos réponses la pompe elle même n'est pas à mettre en cause ?

Je règle le ralenti aux valeurs indiquées sur la R.T. (pige et cale de 3 mm) 800 tr/mn (ralenti) et le point de non calage à 900 tr/mn. Avec ces valeurs rien ne marche. Elle cale à la première décélération. Une explication ?
Go to the top of the page
 
+Quote Post
Invité laxisme
* 23/05/2003 - 17:38
Message #5





Invités






bonjour,



vous faites références a 2 incidents differents, c'est pourquoi, vous avez ces réponses,



si elle monte a 2000 tr/mn sans prévenir, c'est que vous avez surement une prise d'air, par contre si elle cale seulement en deccel, cela peut provenir, d'un autre incident, par exemple butée anti calage a régler
Go to the top of the page
 
+Quote Post
raph
* 23/05/2003 - 18:53
Message #6


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Parce que le réchauffeur de gas-oil provoque des prises d'air sur ces moteurs. A eu le cas et l'a shunté et depuis plus de souci. De plus, sur ces pompes pb de gommage sur le système de variation d'avance, Solution mettre un additif dans le gas-oil et faire accélérer le moteur pour dégommer le système.

bye
Go to the top of the page
 
+Quote Post
Invité PG
* 23/05/2003 - 21:15
Message #7





Invités






Ok pour le réchauffeur, je vais essayer de le faire. Le résultat est immédiat?

Quel type d'additif ? Nettoyant circuit injection classique ?

Y-a-t il une durite qui perce (ou poreuse) courament sur ce type de voiture ?
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 18/12/2017 - 05:27