IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> R21 Turbo diesel Nevada - Faux contact électrique
Invité Maindepati
* 28/05/2003 - 19:31
Message #1





Invités






J'ai une R21 Névada turbo diesel de 210000 KM. Depuis 1 mois les voyants rouges pression d'huile et tempèrature d'eau et l'éclairage niveau d'huile s'allument intempestivement. C'est trés génant surtout lors de la conduite de nuit. Il m'a été impossible de trouver le schèma électrique montrant le point commun de ces trois fonctions.

Quelqu'un a t-il ce schèma ou a-t-on déjà rencontrer ce problème?

Merci de votre aide
Go to the top of the page
 
+Quote Post
jeanray
* 24/05/2003 - 08:52
Message #2


Confirmé
***

Groupe: Membres
Messages: 5 263
Inscrit: 20/10/2002
Membre No.: 8 099



Salut,



Si le voyant de pression d'huile s'allume? c'est qu'il peut y avoir plusieurs problèmes:

1° usure du moteur, jeu > entre bielles/vilebrequin, donc chute de pression.

solution possible mettre de l'huile 15/40, ou échange standard.

2° contacteur d'huile HS, à remplacer, la pression se contrôle en branchant un

manomètre à la place du contacteur d'huile(.placé sur le bloc moteur.)



3°Pour l'eau, -voir radiateur, si pas bouché, joint de culasse ,remplacer liquide et nettoyage du circuit. remplacer contacteur de température d'eau, placé sur le radiateur.



A+ JR


--------------------
JR
Go to the top of the page
 
+Quote Post
Invité Maindepati
* 24/05/2003 - 09:52
Message #3





Invités






Merci Jean.

Mon soucis n'est pas réel, il s'agit de fausses alarmes dues surement à une masse intempestive commune aux voyants pression d'huile, tempèrature d'eau et éclairage niveau d'huile.

En fait, je cherche le schèma electrique qui montre ce point commun. Les schèmas que j'ai sur ma revue technique ne le montre pas.

J'ai déjà démonté l'ensemble de la planche de bord pour vériefier l'ensemble des cables éléctrique mais sans succés.
Go to the top of the page
 
+Quote Post
raph
* 24/05/2003 - 11:29
Message #4


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Salut maindepati

Débranches alternativement chacun des capteurs pour voir celui qui génére l'anomalie et le point commun est tout simplement le faisceau donc teste à l'ohmètre l'isolement de chaque fil et vois si tu retrouves une continuité entre deux fils et reste plus qu'a chercher ou !!

Bon courage !

bye
Miniature(s) jointe(s)
Image attachée
 
Go to the top of the page
 
+Quote Post
Invité footware
* 24/05/2003 - 13:35
Message #5





Invités






s@lut!



l'indicateur de niveau d'huile s'eclaire en meme temps que le voyant de pression d'huile (on verifie le niveau d'huile quand le moteur est a l'arret). il n'y a donc que 2 voyants en cause, pression d'huile et temperature d'eau.



a une certaine epoque, renault couplait les voyants de pression d'huile et de temperature d'eau pour indiquer une alarme de pression d'huile meme avec une ampoule grillee.



a mon avis, verifie la pression d'huile. l'entrainement de la pompe a huile est fragile sur ce moteur (2 ruptures en 500 000 m pour un systeme qui devrait durer la vie du moteur).



une astuce suplementaire: debranche le faisceau du hayon (dans le logement du reservoir de lave-glace arriere). sur les nevada les courts-circuits electriques au niveau de l'articulation du hayon provoquent des effets innattendus et........ plus que surprenants (experiences personnelles).



bon courage et @+
Go to the top of the page
 
+Quote Post
Invité liemar
* 25/05/2003 - 00:01
Message #6





Invités






regarde coté gauche en dessous des injecteurs si une fuite d'huile du cache culbuteur n'a pas inbibes ta gaine de fils electriques(de tres fortes chances ),defait la gaine et nettoie evec un degraissant A+
Go to the top of the page
 
+Quote Post
bernard34
* 25/05/2003 - 10:27
Message #7


Confirmé
***

Groupe: Membres
Messages: 8 290
Inscrit: 13/03/2003
Membre No.: 10 888



regardes si la cosse du capteur de pression d huile (souvent situé vers le filtre a huile) n est pas debranchée et ne touche pas le moteur!



salut
Go to the top of the page
 
+Quote Post
Invité Maindepati
* 28/05/2003 - 19:31
Message #8





Invités






Merci à tous et surtout à Bernard34

Panne trouvée. En fait, le fil branché sur le capteur de pression d'huile était cassé au niveau de sa cosse et devrait touché le moteur de temps en temps.

Ce capteur n'est pas visible facilement, car il est placé sur l'avant du moteur sous la pompe à eau. Aprés avoir avancé le radiateur, le dépannage a été plus facile.

Ce qui est étrange, mais c'est comme ça, c'est que cette alarme allume à la fois la voyant tepèrature d'eau et aussi le niveau d'huile.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 14/12/2017 - 00:49