IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Problème fuite d'huile
Invité alfa
* 25/05/2003 - 21:38
Message #1





Invités






Bonsoir, possedant 1 alfa 155 2.5 td, j'ai remarké sur le moteur, une fuit d'huile provenant entre le cash culbuteur et la culasse, mais qui ne coule ke d'un seul coté, je voulais savoir si il s'agit du joint de culasse ki à laché ou s'agit til d'un surplus d'huile lorske j'ai rempli la voiture d'huile, merci de votre reponse



P.S: j'ai change le joint de culasse en sep 2002



Cordialement
Go to the top of the page
 
+Quote Post
Invité liemar
* 24/05/2003 - 23:48
Message #2





Invités






je ne connais pas votre type de voiture ,mais j'ai l'inpression que d'apres votre explication sa provient du joint de cache culbuteurs qui est soit mal monté soit desseré A+
Go to the top of the page
 
+Quote Post
Invité astra
* 25/05/2003 - 01:16
Message #3





Invités






Je suis de l'avis de liemar mais a ton avis est-ce que le mécano qui t'as remis ton joint de culasse n'a pas trop serré ton joint de cache soupapes ( il doit etre juste mis contre et tres legerement serrés ).S'il est serré trop fort tu l'écrase et provoque des légères fuites mais c pas très grave et en plus ca coute rien.

@+

fred
Go to the top of the page
 
+Quote Post
pilotin
* 25/05/2003 - 21:38
Message #4


Confirmé
***

Groupe: Membres
Messages: 5 464
Inscrit: 08/09/2002
Membre No.: 7 409



Si c'est le joint de couvre culbuteur tu a le même souci que sur ma Fiesta la derniére fois il a été changé (il partait en morceaux ) et le meccano m'a rajouté de la pate à joint , c'est simple à changer en fait .
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 12/12/2017 - 12:33