IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Problème de ralenti sur ROVER 111 (mod. 97)
Invité Nickkk
* 27/05/2003 - 00:38
Message #1





Invités






Problème ralenti sur rover 111



Bonjour,



J'ai un problème de ralenti sur ma rover 111, je l'ai depuis quelques mois et le ralenti est excessivement haut (supérieur à 1500 tr/min). Quand le moteur est chaud, le régime moteur ne diminue pas. Quelques fois, après avoir beaucoup roulé, le ralenti varie alternativement de 800 à 1500 tr/min.

J'ai cherché une vis de ralenti et de richesse sur le carburateur mais je n'ai rien trouvé.

La sonde Lambda pourrait elle être en cause? y a t 'il une autre sonde qui pourrait être défaillante?



Si quelqu'un a des conseils à me donner, je lui en serais très reconnaissant.

Merci et bonne journée à tous.

Problème ralenti sur rover 111
Go to the top of the page
 
+Quote Post
Invité NG
* 26/05/2003 - 23:08
Message #2





Invités






Salut,

J'avais des problemes de ralentit et de consomation sur ma 308 SX 1.9 Essence et les problemes n'etaient pas evidents.

-Verifie le support du cable d'accelerateur (les visses se desserrent avec les vibrations.

-Verifie le starter automatique... la membrane peut etre abime.

-Nettoie le carbu.

-Les bougies sont aussu importants (l'espacement et le serrage), Toujours changer les bougies a froid.

-Verifie to les fuites d'air possible, en ecoutant attentivement les bruits sous le capot on arrive a bien analyser les problemes.

Moi je croyais qu'il y aurais une cause au probleme mais avec une voiture (>6 ans) les causes peuvent etre multilple. Donc ne cherche pas la cause mais les causes.

D'ailleurs j'ai trouve pleins de reponses qui sont applicables a mes problemes sur ce forum.

Bon courage
Go to the top of the page
 
+Quote Post
Invité NG
* 26/05/2003 - 23:08
Message #3





Invités






Salut,

J'avais des problemes de ralentit et de consomation sur ma 308 SX 1.9 Essence et les problemes n'etaient pas evidents.

-Verifie le support du cable d'accelerateur (les visses se desserrent avec les vibrations.

-Verifie le starter automatique... la membrane peut etre abime.

-Nettoie le carbu.

-Les bougies sont aussu importants (l'espacement et le serrage), Toujours changer les bougies a froid.

-Verifie to les fuites d'air possible, en ecoutant attentivement les bruits sous le capot on arrive a bien analyser les problemes.

Moi je croyais qu'il y aurais une cause au probleme mais avec une voiture (>6 ans) les causes peuvent etre multilple. Donc ne cherche pas la cause mais les causes.

D'ailleurs j'ai trouve pleins de reponses qui sont applicables a mes problemes sur ce forum.

Bon courage
Go to the top of the page
 
+Quote Post
reyder
* 27/05/2003 - 00:38
Message #4


Confirmé
***

Groupe: Membres
Messages: 100
Inscrit: 03/11/2002
Membre No.: 8 352



je pencherais plutot pour un pb de prise d'air , de sonde de T° eau (moteur) ou le système de régulation du ralenti

il faudrait connaitre la motorisation (type moteur et cylindrée) et l'année de la voiture

@+
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 14/12/2017 - 08:36