IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Pb puissance clio 2 1.6l 8v
Invité pierrot
* 26/05/2003 - 18:46
Message #1





Invités






Bonjour j'ai acheté une clio 2 1.6l de 99 a un collaborateur renault il y a deux ans.il y a deux mois j'ai commencé a avoir des pertes de puissance comme si il y avait des saletes dans l'essence,jusqu'ace qu'elle me lache completement.Chez Renault ils m'ont changé les injecteurs (grippés) et le catalyseur qui avait explosé!!(bonjour l'addition).mais deux jours apres les a-coups de puissance accompagnes de calage au point mort recommencaient ?Est ce que qqun connait le pb ou le defaut?

Merci
Go to the top of the page
 
+Quote Post
jeanray
* 26/05/2003 - 13:44
Message #2


Confirmé
***

Groupe: Membres
Messages: 5 263
Inscrit: 20/10/2002
Membre No.: 8 099



Salut Pierrot,



Si t'as des problèmes d'injection? tu demandes des explications à Raph???



JR


--------------------
JR
Go to the top of the page
 
+Quote Post
raph
* 26/05/2003 - 18:20
Message #3


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



v'la l'autre qui nous fait une crise de jalousie !!!

bye
Go to the top of the page
 
+Quote Post
jeanray
* 26/05/2003 - 18:46
Message #4


Confirmé
***

Groupe: Membres
Messages: 5 263
Inscrit: 20/10/2002
Membre No.: 8 099



Salut à tous les deux,

L'autre? c'est JR, te donne bien le bonjour, Raph, il faut bien te faire bouger en peu !

sinon tu peux prendre la retraite et aller à la pêche aux ..........grenouilles.

A+ JR
Miniature(s) jointe(s)
Image attachée
 


--------------------
JR
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 16/12/2017 - 11:28