IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Probleme recurrent de surchauffe
Invité fab
* 28/05/2003 - 12:45
Message #1





Invités






jai change le joint de culasse apres un probleme de surchauffe et kelke semaines plus tard de nouveaux problemes apparaissent: fumée sortant du vase d'expansion, temoin temperature s'allume. Le ventilateur fonctionne pourtant bien, mais des ke j'accelere, des bulles d'air remontent dans le vase faisant monter le likide. Je pense ke ce sont les gaz d'echappement venant de la culasse ki remontent dans le circuit.

K'en pensez-vous? Merci de repondre. Cordialement. fab.surchauffe recurrente
Go to the top of the page
 
+Quote Post
Invité grizzli
* 26/05/2003 - 21:07
Message #2





Invités






je doute car s'il y avait un pb d'étanchéité il y aurait de l'eau dans l'huile et de la mayonaise.



Le moteur chauffe très rapidement?

Le circuit est -il bien purgé?

Est-ce que la pompe à eau fonctionne? j'ai vu le cas ou toutes les ailettes de la pompe était bouffées
Go to the top of the page
 
+Quote Post
Invité grizzli
* 26/05/2003 - 21:09
Message #3





Invités






Je suppose que vous avez déjà vérifié le calorstat en vérifiant son bon fonctionnement en le plongeant dans l'eau chaude
Go to the top of the page
 
+Quote Post
raph
* 26/05/2003 - 21:28
Message #4


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



T'avais fait controler la culasse lors du chgt de joint de culasse ?

bye
Go to the top of the page
 
+Quote Post
Invité CDL38
* 26/05/2003 - 22:53
Message #5





Invités






Je pense comme Raph : Culasse fendue ? Quel controles ont ete effectues lors du changement de joint : planeité ? fissures ds bloc ? Quelle est la voiture ?

A+
Go to the top of the page
 
+Quote Post
Invité lecann
* 26/05/2003 - 23:06
Message #6





Invités






Bonsoir ,

J'ai bien pété mon joint de culasse et il n'y avait pas de mayonnaise dans l'huile. Par contre, il y avait de l'eau dans un des cylindre et le bord de la culasse était rongée. J'avait également le vase qui bouillonnait et le circuit d'eau qui montait en pression.Je croyais la même chose que vous avant que çà m'arrive .Pour moi, les mêmes causes produisant les mêmes effets , je ne serais pas étonné qu'une nouvelle fuite se fait au même endroit parce que la culasse peut être déformée.

Par contre ,il n'y avait plus de compression au niveau du cylindre en cause , pas de baisse de régime en debranchant la bougie . la sonde de température se mettait à montée .

bonne soirée à tous
Go to the top of the page
 
+Quote Post
Invité cocoy
* 28/05/2003 - 12:45
Message #7





Invités






Et en plus des remarques de Raph et CDL38, mouille un oeil du coté radiateur et pompe à eau.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 15/12/2017 - 16:22