IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Moteur 2 temps qui va bien 5 minutes ??
Invité BlackBurn
* 23/06/2005 - 20:21
Message #1





Invités






J'allume ma mobilette je roule avec pendant 3 minutes puis le moteur ne tire plus il toussotte, donne des accoups bref après trtois minutes je ne dépace pas les 10km/h !! Je la laisse reposer 1/4heure puis elle redémarre de nouveau bien pendant trois minutes et re belotte ???



C'est une Honda PXR 50cc, carburateur Keihin 10mm !



SVP Aidez moi !?
Go to the top of the page
 
+Quote Post
raph
* 27/05/2003 - 13:17
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Bougie?

bye
Go to the top of the page
 
+Quote Post
Invité vfr750
* 27/05/2003 - 18:23
Message #3





Invités






Bjr, je ne connais pas spécifiquement le PXR mais les symtômes resemblent furieusement un un condensateur d'allumage HS. Au début tout baigne, puis le condensateur chauffe et se court-circuite. Et là tout s'arrête (c'est à ce moment, quand le moteur ne veut plus rien entendre, qu'il faut vérifier si il y a encore une étincelle à la bougie). Au bout de 10 ou 15 ou .... minutes, le condensateur s'est refroidi et ça repart pour un tour. Autre piste une imputeté qui sepballade dans l'essence et vient regulièrement boucher le gicleur (quoi que j'y crois moins).
Go to the top of the page
 
+Quote Post
Invité Ramon 31
* 23/06/2005 - 20:21
Message #4





Invités






Je suis d'accord avec toi C CA LE PROBLEME !!!

VA acheter ub CONDENSATEUR.

Moi j'avais tiré un cable de l'alternateur et j'avais placé le condo à l'expérieur pour qu'il refroidisse correctement. Ca avait tres bien fonctionné



a+



Ramon31
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 18/12/2017 - 18:54