IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Moteur 2 temps qui va bien 5 minutes ??
Invité BlackBurn
* 27/05/2003 - 22:46
Message #1





Invités






J'allume ma mobilette je roule avec pendant 3 minutes puis le moteur ne tire plus il toussotte, donne des accoups bref après trtois minutes je ne dépace pas les 10km/h !! Je la laisse reposer 1/4heure puis elle redémarre de nouveau bien pendant trois minutes et re belotte ???



C'est une Honda PXR 50cc, carburateur Keihin 10mm !



SVP Aidez moi !?
Go to the top of the page
 
+Quote Post
Invité ralf
* 27/05/2003 - 00:46
Message #2





Invités






salut



regarde si ton filtre de carbu et ton robinet d'essence sont encrassé par des corps etranger pour commencer



bon courage



@+
Go to the top of the page
 
+Quote Post
Invité ralf
* 27/05/2003 - 00:53
Message #3





Invités






salut



regarde si ton filtre de carbu et ton robinet d'essence sont encrassé par des corps etranger pour commencer



bon courage



@+
Go to the top of the page
 
+Quote Post
Invité ralf
* 27/05/2003 - 00:53
Message #4





Invités






salut



regarde si ton filtre de carbu et ton robinet d'essence sont encrassé par des corps etranger pour commencer



bon courage



@+
Go to the top of the page
 
+Quote Post
Invité micka
* 27/05/2003 - 22:46
Message #5





Invités






Regarde toa bougie pour voir si elle n'estt pas noyer ou perler sinon plutot une prise d'air a chaud mauvaise etancheite a quelque part (pipe d'admission , joint spy...)
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 16/12/2017 - 03:46